<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<base href="http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="corrientes, argentina, virtual, gendarmería, policiales, salud, Itati, costanera, municipalidad, nacional, provincial, inundaciones, diarios argentinos, diarios, noticias de hoy, pesca, noticias de corrientes, Policía federal, Prefectura," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta name="description" content="En el marco del Programa Fortaleciendo a Emprendedores, el Ministerio de Desarrollo Social de la provincia desde que comenzó la pandemia implementó diferentes medidas para apoyar a este sector de la Economía Social. Actualmente más de 900 emprendedores se encuentran suscritos a catálogos virtuales de Capital e Interior." />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - Más de 900 Emprendedores venden sus productos por catálogos virtuales</title>
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/icon.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?352496f99de536b0e47634989b68b99a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?352496f99de536b0e47634989b68b99a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?352496f99de536b0e47634989b68b99a" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/js/jdsocialshare.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?352496f99de536b0e47634989b68b99a" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">

		    (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=Corrientes Virtual';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		    
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
jQuery(document).ready(function($) {
		$('.navigation-toggle-155').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

	</script>
	<meta property="fb:app_id" content="Corrientes Virtual"/><meta property="og:description" content=" 
 
En el marco del..." />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
<!--<script type="text/javascript" src="http://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('http://shockmultimedios.com/footer/footer.php');
});
</script>-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15571675-26', 'auto');
  ga('send', 'pageview');

</script>
<title>Corrientes Virtual</title>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3130815115122286",
          enable_page_level_ads: true
     });
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content=" 
"/>
	<meta name="twitter:image" content="http://corrientesvirtual.com.ar/images/2020/07Julio/Emprendedores-correntinos-venden-su-producto-online.jpg"/>
	<meta name="twitter:site" content=""/>
	<meta name="twitter:title" content="Más de 900 Emprendedores venden sus productos por catálogos virtuales"/>
	<meta property="fb:app_id" content=""/>
	<meta property="og:description" content=" 
"/>
	<meta property="og:image" content="http://corrientesvirtual.com.ar/images/2020/07Julio/Emprendedores-correntinos-venden-su-producto-online.jpg"/>
	<meta property="og:image:height" content="600"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:site_name" content="http://corrientesvirtual.com.ar/"/>
	<meta property="og:title" content="Más de 900 Emprendedores venden sus productos por catálogos virtuales"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales"/>
	<!-- End TAGZ -->

</head>
		<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<body>
<div id="contenedor">
  <div id="header">
    <div id="marca">

<div class="custom"  >
	<p><img src="http://corrientesvirtual.com.ar/images/banners/logo-nuevecito-2.png" alt="" width="200" height="120" /></p></div>

<style>

/* Top-to-Bottom */
#gruemenu.grue_155 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_155 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_155 > ul > li.has-sub > a::after {border-top-color: #F7F7F7;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_155 > ul > li.has-sub.active > a::after,
#gruemenu.grue_155 > ul > li.has-sub:hover > a {border-top-color: #010305;}
#gruemenu.grue_155 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_155 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_155 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_155 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_155 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_155 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_155 > ul > li > ul::after { border-bottom-color: #F7120A}
#gruemenu.grue_155 ul ul ul::after {border-right-color:  #F7120A }
#gruemenu.grue_155 ul ul li.has-sub > a::after {border-left-color: #040505;   right: 17px; top: 14px; }
#gruemenu.grue_155 ul ul li.has-sub.active > a::after,
#gruemenu.grue_155 ul ul li.has-sub:hover > a::after {border-left-color:#010305; }
#gruemenu.grue_155 { background: #F51D05; }
#gruemenu.grue_155 ul li a, #gruemenu.grue_155 
#gruemenu.grue_155 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_155,
#gruemenu.grue_155 ul,
#gruemenu.grue_155 ul li,
#gruemenu.grue_155 ul > li > a { font-size:14px}
#gruemenu.grue_155 ul > li > ul > li > a { font-size:14px!important}
#gruemenu.grue_155 > ul > li > a { color: #F7F7F7; text-transform:uppercase}
#gruemenu.grue_155 > ul > li:hover > a,
#gruemenu.grue_155 > ul > li > a:hover,
#gruemenu.grue_155 > ul > li.active > a {color: #010305; background: #FAEFED;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a {color: #010305; background: #FAEFED;}
#gruemenu.grue_155 ul ul li a, #navigation-toggle {color: #040505; background: #F7120A;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a,
#navigation-toggle:hover {color: #010305;background:#FAEFED;}
#gruemenu.grue_155 #menu-button{ color: #F7F7F7; }
#gruemenu.grue_155 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_155 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_155 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_155 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_155 #menu-button::after {border-top: 2px solid #F7F7F7; border-bottom: 2px solid #F7F7F7; }
#gruemenu.grue_155 #menu-button::before {border-top: 2px solid #F7F7F7; }
/* Enable Fixed Menu */
	#gruemenu.grue_155.gruefixed { position:fixed; top:0; left:0; width:100%; z-index:9999999}
/* Enable Mobile Menu */
@media screen and (max-width: 1200px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_155  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-155"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_155 ">
<ul >
<li class="item-131 active has-sub parent"><a href="/noticias" >NOTICIAS</a><ul class="sub-menu"><li class="item-108"><a href="/noticias/internacional" >INTERNACIONALES</a></li><li class="item-132"><a href="/noticias/nacionales" >NACIONALES</a></li><li class="item-133 current active"><a href="/noticias/provinciales" >PROVINCIALES</a></li><li class="item-134"><a href="/noticias/locales" >LOCALES</a></li></ul></li><li class="item-105"><a href="/policiales" >POLICIALES</a></li><li class="item-106"><a href="/politica" >POLÍTICA</a></li><li class="item-107"><a href="/deportes" >DEPORTES</a></li><li class="item-109"><a href="/educacion" >EDUCACIÓN</a></li><li class="item-110"><a href="/salud" >SALUD</a></li><li class="item-111"><a href="/tecnologia" >TECNOLOGÍA</a></li><li class="item-135"><a href="/espectaculos" >Espectáculos</a></li><li class="item-136"><a href="/cocina" >Cocina</a></li><li class="item-112"><a href="/contacto" >CONTACTO</a></li></ul>
</div>

<script type="text/javascript">
  var el = document.getElementById('TheGrue');
  if(el) {el.style.display += el.style.display = 'none';}
</script>




</div>
    </div>
  <div id="menu"></div>
    <div id="contenido">
       <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://mediacontrol.jargon.com.ar:8134/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Radio Corrientes Virtual',
'wmode':'transparent',
'skin':'ff',
'width':288,
'height':68
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<!-- END: Custom advanced (www.pluginaria.com) --></div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
                            </div>

              <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Más de 900 Emprendedores venden sus productos por catálogos virtuales		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
													<span itemprop="genre">PROVINCIALES</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-07-21T19:33:06-03:00" itemprop="datePublished">
					21 Julio 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="icon_container button_circle hover_1"><ul><li>
					<a class="popup facebook circle icon" href="http://www.facebook.com/sharer.php?u=http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales&t=Más de 900 Emprendedores venden sus productos por catálogos virtuales">
					</a> 
				</li><li>
					<a class="popup twitter circle icon" href="http://twitter.com/share?text=Más de 900 Emprendedores venden sus productos por catálogos virtuales&url=http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales">
					
					</a> 
				</li><li>
			<a class="popup whatsapp" href="https://wa.me/?text=Más de 900 Emprendedores venden sus productos por catálogos virtuales http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales">
			
			</a>
		</li><li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales&title=Más de 900 Emprendedores venden sus productos por catálogos virtuales" class="popup linkedin circle icon">
					</a>
			</li></ul></div>
<div id="fb-root"></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="http://corrientesvirtual.com.ar/noticias/provinciales/11936-mas-de-900-emprendedores-venden-sus-productos-por-catalogos-virtuales"><img src="http://corrientesvirtual.com.ar/images/2020/07Julio/Emprendedores-correntinos-venden-su-producto-online.jpg" alt="" /></a> </p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;">En el marco del Programa Fortaleciendo a Emprendedores, el Ministerio de Desarrollo Social de la provincia desde que comenzó la pandemia implementó diferentes medidas para apoyar a este sector de la Economía Social. Actualmente más de 900 emprendedores se encuentran suscritos a catálogos virtuales de Capital e Interior.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong>(<span style="text-decoration: underline;">Corrientes Virtual</span>).</strong></span> - El Ministerio, a través de la Dirección de Comercialización a cargo de Débora Galarza Alcaraz, desde el inicio del aislamiento social brindó apoyo a los emprendedores, con provisión de módulos alimentarios, posnet para trabajar con tarjetas de crédito y débito, el Paseo San Luis reabrió su actividad a través de delivery y viandas y la implementación de catálogos virtuales.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Actualmente cuentan con Catálogo Virtual, Emprendedores   de Capital, Curuzú Cuatiá, Goya, Saladas, Mercedes Monte Caseros, Alvear, Yatay ti calle, San Cosme, Berón de Astrada San Lorenzo, Empedrado e Ituzaingó. En los cuales participan más de 900 emprendedores de la Economía Social.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Según expresiones de los mismos emprendedores, sus ventas crecieron desde la implementación de este sistema, incluso en algunos casos con mayores ganancias que en las ferias presenciales.</span></p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Nuevos caminos de enripiado en El Sombrero y San Cosme con inversión millonaria" aria-label="Artículo siguiente: Nuevos caminos de enripiado en El Sombrero y San Cosme con inversión millonaria" href="/noticias/provinciales/11924-nuevos-caminos-de-enripiado-en-el-sombrero-y-san-cosme-con-inversion-millonaria" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>
</div>
              <div id="banner-2">

<div class="custom"  >
	<p><span style="font-size: 12pt;"><strong><a href="http://corrientesvirtual.com.ar/"><img style="float: left;" src="http://corrientesvirtual.com.ar/images/banners/logo_nuevecito-80.png" alt="" /></a>Corrientes Virtual:</strong> Dirección Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Cap., Argentina </span></p>
<p><span style="font-size: 12pt;"><strong>Dirección - Producción y Redacción: </strong>Tel. Fijo 3794-457362 - Cel. 379-5106420 - Mail: info@corrientesvirtual.com.ar</span></p>
<p><span style="font-size: 12pt;"><strong>                  Para publicitar en nuestra web:</strong> Celular 3794528979</span></p>
<p><span style="font-size: 12pt;"> </span></p>
<p><span style="font-size: 12pt;"> </span></p></div>
	<div class="nspMain " id="nsp-nsp-145" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/provinciales/11924-nuevos-caminos-de-enripiado-en-el-sombrero-y-san-cosme-con-inversion-millonaria"  title="Nuevos caminos de enripiado en El Sombrero y San Cosme con inversión millonaria" target="_self">Nuevos caminos de enripiado en El Sombre&hellip;</a></h4><a href="/noticias/provinciales/11924-nuevos-caminos-de-enripiado-en-el-sombrero-y-san-cosme-con-inversion-millonaria" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/El-Sombrero-y-San-Cosme-nuevos-caminos-enripiados.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/provinciales/11923-se-gestionaron-mas-de-5700-permisos-de-turismo-interno"  title="Se gestionaron más de 5700 permisos de turismo interno" target="_self">Se gestionaron más de 5700 permisos de t&hellip;</a></h4><a href="/noticias/provinciales/11923-se-gestionaron-mas-de-5700-permisos-de-turismo-interno" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/Corrientes-5700-permisos-de-turismo-interno.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/nacionales/11919-i-f-e-podria-haber-un-cuarto-pago-del-ingreso-familiar-de-emergencia"  title="I.F.E: Podría haber un cuarto pago del Ingreso Familiar de Emergencia" target="_self">I.F.E: Podría haber un cuarto pago del I&hellip;</a></h4><a href="/noticias/nacionales/11919-i-f-e-podria-haber-un-cuarto-pago-del-ingreso-familiar-de-emergencia" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/Podria-haber-un-cuarto-pago-del-ife.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/provinciales/11908-con-buen-ritmo-de-solicitudes-se-puso-en-marcha-la-plataforma-para-gestionar-permisos-de-turismo-interno"  title="Con buen ritmo de solicitudes se puso en marcha la plataforma para gestionar permisos de turismo interno" target="_self">Con buen ritmo de solicitudes se puso en&hellip;</a></h4><a href="/noticias/provinciales/11908-con-buen-ritmo-de-solicitudes-se-puso-en-marcha-la-plataforma-para-gestionar-permisos-de-turismo-interno" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/Corrientes-turismo-interno.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/provinciales/11907-el-gobierno-provincial-habilita-el-ingreso-de-visitantes-al-parque-ibera"  title="El Gobierno Provincial habilita el ingreso de visitantes al Parque Iberá" target="_self">El Gobierno Provincial habilita el ingre&hellip;</a></h4><a href="/noticias/provinciales/11907-el-gobierno-provincial-habilita-el-ingreso-de-visitantes-al-parque-ibera" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/Habilitan-ingreso-al-ibera.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/noticias/provinciales/11902-desarrollo-social-visito-a-4-centros-de-ejecucion-del-interior"  title="Desarrollo Social visitó a 4 Centros de Ejecución del interior " target="_self">Desarrollo Social visitó a 4 Centros de &hellip;</a></h4><a href="/noticias/provinciales/11902-desarrollo-social-visito-a-4-centros-de-ejecucion-del-interior" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/07Julio/4-Centros-de-ejecucion-del-interior.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
        </div>
        <div id="der">
 
        <div id="tiempo">

<div class="custom"  >
	<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Ctes-Somos-todos-1-1-1-1.gif" alt="" width="308" height="150" /></p>
<p><a href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/banco-de-corrientes.jpg" alt="" width="304" height="136" /></a></p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/t45gk-x0hxl.gif" alt="" width="308" height="150" /></p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/Mercosur_ES_Noticias.jpg" alt="" width="308" height="150" /></p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Confecciones_MarAle-1-1.jpg" alt="" width="308" height="150" /></p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/radio-city.gif" alt="" width="308" height="150" /> </p></div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe width="303" height="200" src="https://www.youtube.com/embed/LfWktD3cuBc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="303" height="200" src="https://www.youtube.com/embed/GC3VtSVcN2k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!-- END: Custom advanced (www.pluginaria.com) --><!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) --></div>
        	<div id="der-uno"></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram"></div>
      </div>
  <div id="footer">
    <div id="logo"></div>
    <div id="txt-footer"></div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('http://www.shockmultimedios.com')" >
</div>
</div>
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</html>