<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<base href="http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="corrientes, argentina, virtual, gendarmería, policiales, salud, Itati, costanera, municipalidad, nacional, provincial, inundaciones, diarios argentinos, diarios, noticias de hoy, pesca, noticias de corrientes, Policía federal, Prefectura," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta name="description" content="En la jornada de ayer 18-01-20, Efectivos de la Dirección de Investigación Criminal -DIC-, mientras realizaban tareas investigativas, procedieron a la detención de un sujeto mayor de edad, sobre quien pesaba pedido de captura por estar vinculado con un ilícito ocurrido en un comercio de calle Tucumán y Bolívar ocurrido días atrás y cuyo video de la cámara de seguridad se viralizó en las redes sociales." />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial</title>
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/icon.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b8354c231e3a7279dca951ee25cd29b2","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/js/jdsocialshare.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3e9e8b007509c821c5e1a674569aeb0a" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar noticias',
					'readmore': 'Leer más...',
					'noresults': 'Sin resultados',
					'advsearch': 'Busqueda avanzada',
					'page': 'Página',
					'page_of': 'de',
					'searchlink': 'http://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://corrientesvirtual.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos los resultados',
					'estimated': 'estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
jQuery(document).ready(function($) {
		$('.navigation-toggle-155').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

	</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
<!--<script type="text/javascript" src="http://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('http://shockmultimedios.com/footer/footer.php');
});
</script>-->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15571675-26', 'auto');
  ga('send', 'pageview');

</script>
<title>Corrientes Virtual</title>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3130815115122286",
          enable_page_level_ads: true
     });
</script>


	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content="
En la jornada de ayer 18-01-20, Efectivos de la Dirección de Investigación Criminal -DIC-, mientras realizaban tareas investigativas, procedieron a la detención de un sujeto mayor de edad, sobre quien pesaba pedido de captura por estar vinculado con un ilícito ocurrido en un comercio de calle Tucumán y Bolívar ocurrido días atrás y cuyo video de la cámara de seguridad se viralizó en las redes so"/>
	<meta name="twitter:image" content="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Detenido-por-video-viral.jpg"/>
	<meta name="twitter:site" content=""/>
	<meta name="twitter:title" content="VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial"/>
	<meta property="fb:app_id" content=""/>
	<meta property="og:description" content="
En la jornada de ayer 18-01-20, Efectivos de la Dirección de Investigación Criminal -DIC-, mientras realizaban tareas investigativas, procedieron a la detención de un sujeto mayor de edad, sobre quien pesaba pedido de captura por estar vinculado con un ilícito ocurrido en un comercio de calle Tucumán y Bolívar ocurrido días atrás y cuyo video de la cámara de seguridad se viralizó en las redes so"/>
	<meta property="og:image" content="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Detenido-por-video-viral.jpg"/>
	<meta property="og:image:height" content="599"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:site_name" content="http://corrientesvirtual.com.ar/"/>
	<meta property="og:title" content="VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial"/>
	<!-- End TAGZ -->

</head>
		
<body>
<div id="contenedor">
  <div id="header">
    <div id="marca">

<div class="custom"  >
	<p><img src="http://corrientesvirtual.com.ar/images/banners/logo-nuevecito-2.png" alt="" width="200" height="120" /></p></div>
</div>
    </div>
  <div id="menu">
<style>

/* Top-to-Bottom */
#gruemenu.grue_155 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_155 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_155 > ul > li.has-sub > a::after {border-top-color: #FFFFFF;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_155 > ul > li.has-sub.active > a::after,
#gruemenu.grue_155 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_155 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_155 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_155 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_155 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_155 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_155 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_155 > ul > li > ul::after { border-bottom-color: #4497AF}
#gruemenu.grue_155 ul ul ul::after {border-right-color:  #4497AF }
#gruemenu.grue_155 ul ul li.has-sub > a::after {border-left-color: #D1E3FB;   right: 17px; top: 14px; }
#gruemenu.grue_155 ul ul li.has-sub.active > a::after,
#gruemenu.grue_155 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_155 { background: #4497AF; }
#gruemenu.grue_155 ul li a, #gruemenu.grue_155 
#gruemenu.grue_155 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_155,
#gruemenu.grue_155 ul,
#gruemenu.grue_155 ul li,
#gruemenu.grue_155 ul > li > a { font-size:12px}
#gruemenu.grue_155 ul > li > ul > li > a { font-size:11px!important}
#gruemenu.grue_155 > ul > li > a { color: #FFFFFF; text-transform:uppercase}
#gruemenu.grue_155 > ul > li:hover > a,
#gruemenu.grue_155 > ul > li > a:hover,
#gruemenu.grue_155 > ul > li.active > a {color: #FFFFFF; background: #11243D;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a {color: #FFFFFF; background: #11243D;}
#gruemenu.grue_155 ul ul li a, #navigation-toggle {color: #D1E3FB; background: #4497AF;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#11243D;}
#gruemenu.grue_155 #menu-button{ color: #FFFFFF; }
#gruemenu.grue_155 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_155 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_155 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_155 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_155 #menu-button::after {border-top: 2px solid #FFFFFF; border-bottom: 2px solid #FFFFFF; }
#gruemenu.grue_155 #menu-button::before {border-top: 2px solid #FFFFFF; }
/* Enable Mobile Menu */
@media screen and (max-width: 720px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_155  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-155"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_155 ">
<ul >
<li class="item-131 has-sub parent"><a href="/noticias" >NOTICIAS</a><ul class="sub-menu"><li class="item-108"><a href="/noticias/internacional" >INTERNACIONALES</a></li><li class="item-132"><a href="/noticias/nacionales" >NACIONALES</a></li><li class="item-133"><a href="/noticias/provinciales" >PROVINCIALES</a></li><li class="item-134"><a href="/noticias/locales" >LOCALES</a></li></ul></li><li class="item-105 current active"><a href="/policiales" >POLICIALES</a></li><li class="item-106"><a href="/politica" >POLÍTICA</a></li><li class="item-107"><a href="/deportes" >DEPORTES</a></li><li class="item-109"><a href="/educacion" >EDUCACIÓN</a></li><li class="item-110"><a href="/salud" >SALUD</a></li><li class="item-111"><a href="/tecnologia" >TECNOLOGÍA</a></li><li class="item-135"><a href="/espectaculos" >Espectáculos</a></li><li class="item-136"><a href="/cocina" >Cocina</a></li></ul>
</div>

<script type="text/javascript">
  var el = document.getElementById('TheGrue');
  if(el) {el.style.display += el.style.display = 'none';}
</script>




</div>
    <div id="contenido">
        <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1"></div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
              
              <div id="banner-noticias-50">
               <div id="banner-noticias-50-izq">
              
<div style="border: 0px !important;">
<div id="djslider-loader162" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"162","slider_type":"0","slide_size":450,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":0}' tabindex="0">
    <div id="djslider162" class="djslider djslider-default" style="height: 250px; width: 450px; max-width: 450px !important;">
        <div id="slider-container162" class="slider-container">
        	<ul id="slider162" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/corrientesnuevo-2-2.gif" alt="Gobernación - Banner 50% IZQ (400x200)"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<a  href="http://ciudaddecorrientes.gov.ar/consulta-de-infracciones" target="_blank">
															<img class="dj-image" src="/images/banners/440x200/formulario-Foto-Multa-1.gif" alt="Fotomulta - Banner 50% IZQ (400x200)"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Ctes-Somos-todos-1-1-1-1.gif" alt="GoberGif  50% IZQ (400x200)"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
              </div>
              <div id="banner-noticias-50-der">
              
<div style="border: 0px !important;">
<div id="djslider-loader163" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"163","slider_type":"0","slide_size":450,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":0}' tabindex="0">
    <div id="djslider163" class="djslider djslider-default" style="height: 250px; width: 450px; max-width: 450px !important;">
        <div id="slider-container163" class="slider-container">
        	<ul id="slider163" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="Publicite Aqui - Banner 50% DER (300x267)"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<a  href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank">
															<img class="dj-image" src="/images/banners/banco-de-corrientes.jpg" alt="BanCo - Banner 50% DER (400x200)"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/t45gk-x0hxl.gif" alt="Gobernacion"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
              </div>
              </div>
              </div>
              <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		<a href="/policiales" itemprop="genre">Policiales </a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-01-19T12:59:02-03:00" itemprop="datePublished">
					19 Enero 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="icon_container button_circle hover_1"><ul><li>
					<a class="popup facebook circle icon" href="http://www.facebook.com/sharer.php?u=http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial&t=VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial">
					</a> 
				</li><li>
					<a class="popup twitter circle icon" href="http://twitter.com/share?text=VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial&url=http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial">
					
					</a> 
				</li><li>
			<a class="popup whatsapp" href="https://wa.me/?text=VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial">
			
			</a>
		</li><li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://corrientesvirtual.com.ar/policiales/10277-video-viral-aprehendieron-a-un-sujeto-vinculado-al-robo-de-un-local-comercial&title=VIDEO VIRAL: Aprehendieron a un sujeto vinculado al robo de un local comercial" class="popup linkedin circle icon">
					</a>
			</li></ul></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><span style="font-size: 14pt;"><img src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Detenido-por-video-viral.jpg" alt="" /></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">En la jornada de ayer 18-01-20, Efectivos de la Dirección de Investigación Criminal -DIC-, mientras realizaban tareas investigativas, procedieron a la detención de un sujeto mayor de edad, sobre quien pesaba pedido de captura por estar vinculado con un ilícito ocurrido en un comercio de calle Tucumán y Bolívar ocurrido días atrás y cuyo video de la cámara de seguridad se viralizó en las redes sociales.</span></p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong>(<span style="text-decoration: underline;">Corrientes Virtual</span>).</strong></span> - El procedimiento lo habrían concretado hoy cerca de las 00:30 horas en calles Buenos Aires y Rivadavia, cuando fue observado merodeando por esa zona por lo que procedieron a la demora de un sujeto de apellido Mobiglia -46- y posteriormente procedieron a consultar en la base de datos y que resultó que sobre el mismo pesaba pedido de captura por parte del Juzgado de instrucción Nº1, de fecha 09-1-2020 por un delito de Robo Calificado.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Por tal motivo fue puesto a disposición de la Justicia y trasladado a la mencionada Dirección, donde se llevan a cabo las distintas diligencias al respecto.</span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(10277, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/98555" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="10277" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
<input type="text" name="df1ae1007d0cd76c4cf2170bd3ea125f" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-146" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10276-un-aprehendido-y-en-su-poder-hallaron-e-incautaron-dosis-de-cocaina-y-marihuana"  title="Un aprehendido y en su poder hallaron e incautaron dosis de cocaína y marihuana" target="_self">Un aprehendido y en su poder hallaron e &hellip;</a></h4><a href="/policiales/10276-un-aprehendido-y-en-su-poder-hallaron-e-incautaron-dosis-de-cocaina-y-marihuana" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Dealer-detenido-con-cocaina-y-marihuana.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Personal Policial dependiente del Grupo de Rápida Intervención Motorizada N°2 -G.R.I.M. 2-, en circunstancias en que se encontraban realizando operativo...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10275-saladas-allanamiento-dejo-como-saldo-un-detenido-y-elementos-secuestrados"  title="SALADAS: Allanamiento, dejó como saldo un detenido y elementos secuestrados" target="_self">SALADAS: Allanamiento, dejó como saldo u&hellip;</a></h4><a href="/policiales/10275-saladas-allanamiento-dejo-como-saldo-un-detenido-y-elementos-secuestrados" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Saladas-un-detenido-y-elementos-recuperados.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Avance en la investigación por el caso del automóvil denunciado como sustraído y cual posteriormente fue hallado y recuperado en...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10274-pasajero-de-omnibus-detenido-con-3-kilos-de-cocaina-y-pedido-de-captura-vigente"  title="Pasajero de ómnibus detenido con 3 kilos de cocaína y pedido de captura vigente " target="_self">Pasajero de ómnibus detenido con 3 kilos&hellip;</a></h4><a href="/policiales/10274-pasajero-de-omnibus-detenido-con-3-kilos-de-cocaina-y-pedido-de-captura-vigente" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Un-detenido-con-3-kilos-de-cocaina.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
La reacción del can antinarcóticos Moly confirmó a los gendarmes sobre el ocultamiento de la droga en una mochila con...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10273-paso-de-la-patria-abuelo-y-nieto-fallecieron-al-ser-impactados-por-una-camioneta-que-se-dio-a-la-fuga"  title="PASO DE LA PATRIA: Abuelo y nieto fallecieron al ser impactados por una camioneta que se dio a la fuga " target="_self">PASO DE LA PATRIA: Abuelo y nieto fallec&hellip;</a></h4><a href="/policiales/10273-paso-de-la-patria-abuelo-y-nieto-fallecieron-al-ser-impactados-por-una-camioneta-que-se-dio-a-la-fuga" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Abuelo-y-nieto-fallecieron-al-ser-embestido-por-un-conductor-ebrio.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
En el día de ayer alrededor de las 21:40 horas, por calles Curuzú Cuatiá y Virgen de Itatí, se habría...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10272-destacamento-san-marcos-secuestraron-motocicleta-vinculada-con-un-ilicito"  title="DESTACAMENTO SAN MARCOS: Secuestraron motocicleta vinculada con un ilícito" target="_self">DESTACAMENTO SAN MARCOS: Secuestraron mo&hellip;</a></h4><a href="/policiales/10272-destacamento-san-marcos-secuestraron-motocicleta-vinculada-con-un-ilicito" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Secuestraron-moto-de-arrebatador.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Efectivos del Destacamento San Marcos, de tareas investigativas que venían desplegando en torno a un hecho delictivo acontecido recientemente con...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/10271-recuperaron-elementos-sustraidos-del-domicilio-del-musico-chamamecero-tallarin"  title="Recuperaron elementos sustraídos del domicilio del músico chamamecero Tallarín" target="_self">Recuperaron elementos sustraídos del dom&hellip;</a></h4><a href="/policiales/10271-recuperaron-elementos-sustraidos-del-domicilio-del-musico-chamamecero-tallarin" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/01Enero/Policiales/Recuperaron-elementos-robados-a-tallarin.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
En horas del mediodía de ayer, efectivos policiales de la Comisaría Décimo Tercera y del Destacamento San Marcos, tras una...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
        </div>
        <div id="der">
        <div id="tiempo"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://corrientesvirtual.com.ar/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar noticias" />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="50" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
<input type="text" name="df1ae1007d0cd76c4cf2170bd3ea125f" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>


<div class="custom"  >
	<p> <a href="https://www.facebook.com/CorrientesVirtual/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/fb.jpg" alt="" /></a>  <a href="https://twitter.com/CtesVirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/tw.jpg" alt="" /></a>   <a href="https://www.instagram.com/corrientesvirtual/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/inst.jpg" alt="" /></a>   <a href="http://www.youtube.com/c/CorrientesVirtualCorrientesVirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/yt.jpg" alt="" /></a>  </p></div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->




<!-- END: Custom advanced (www.pluginaria.com) -->
    <span class="mod_datetime"><time datetime="2020-01-19T13:06:47-03:00">Sunday, 19 Ene 2020
		<span id="mod_datetime_custom_time_101"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_101()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_101").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_101()",1000)
			}
			mod_datetime_custom_time_101()
			//-->    
		</script></time></span>
<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://corrientesvirtual.com.ar/modules/mod_weather_gk4/icons/default/64/mostly_cloudy.png" alt="Mayormente nublado" />
						<p class="gkwTemp">27&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Corrientes, Argentina</h2>			<p class="gkwCondition">Mayormente nublado</p>
			<p class="gkwHumidity">Humedad: 70%</p>			<p class="gkwWind">Viento: 20.92 km/h</p>		</div>
	</div>
		
	</div></div>
        	<div id="der-uno">

<div class="custom"  >
	<p><a href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank" rel="noopener noreferrer"><img /><img src="http://corrientesvirtual.com.ar/images/banners/banco-de-corrientes.jpg" alt="" width="304" height="136" /></a></p>
<p> </p>
<p><a href="https://play.google.com/store/apps/details?id=com.radio.corrientesvirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/EscuchanosEnLinea.jpg" alt="" width="304" height="208" /></a></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Confecciones_MarAle-1-1.jpg" alt="" width="308" height="140" /></p>
<p> </p>
<p><a href="http://www.mercosuresnoticia.com/web/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/Mercosur_ES_Noticias.jpg" alt="" width="304" height="149" /></a></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p> <img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p><a href="https://play.google.com/store/apps/details?id=com.radio.corrientesvirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/CtesVir.jpg" alt="" width="306" height="129" /></a></p>
<p> </p>
<p> <img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/radio-city.gif" alt="" width="310" height="177" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p> </p>
<p> </p></div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe width="303" height="200" src="https://www.youtube.com/embed/LfWktD3cuBc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="303" height="200" src="https://www.youtube.com/embed/GC3VtSVcN2k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!-- END: Custom advanced (www.pluginaria.com) --><!-- BEGIN: Custom advanced (www.pluginaria.com) --><p align="center">    <font color="#0C0505"><b><font class="navtext"><font face="Verdana" style="font-size:
9pt">HOROSCOPO</font><font class="content" size="1"><br /></font></font> <font class="navtext"><font face=    "Verdana"
size="1">Descubre Tu Destino Para</font><font class="navtext"><br /></font> <font face="Verdana" size="1"><font class="navtext">El Dia
de    Hoy</font><br /></font></font></b></font><b><font class="navtext" color="#0C0505"><font face="Verdana"
color="#0C0505" size="1"><br /></font> <select style=    "border-style:solid; border-width:1px; VISIBILITY: visible; font-family:Verdana; font-size:8pt;
color:#0c0505; font-weight:bold; padding-left:5px; padding-right:6px; padding-top:1px; padding-bottom:1px; background-color:#ffffff"    onchange=
 "if(this.options[1].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/aries_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[2].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/taurus_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[3].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/gemini_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[4].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/cancer_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[5].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/leo_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[6].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/virgo_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[7].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/libra_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[8].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/scorpio_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[9].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/sagittarius_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[10].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/capricorn_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[11].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/aquarius_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[12].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/pisces_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');"
 name="SucreVip" size="1">        <option selected="selected">            Elige tu signo   
   </option>        <option>            Aries        </option>
     <option>            Tauro        </option>     
 <option>            Geminis        </option>        <option>
         Cancer        </option>        <option>         
 Leo        </option>        <option>            Virgo     
 </option>        <option>            Libra        </option>   
   <option>            Escorpio        </option>     
 <option>            Sagitario        </option>        <option>
         Capricornio        </option>        <option>         
 Acuario        </option>        <option>            Piscis     
 </option>    </select></font></b></p>

<table>    <tr>        <td height="27" class="edit_rb_footer" id="edit_rb_footer_1">     
 </td>    </tr></table><!-- END: Custom advanced (www.pluginaria.com) --></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) --></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram">

<div class="custom"  >
	<!-- LightWidget WIDGET --><script src="https://cdn.lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/ec3b0a4716535e75beb87b16b7ffc9e7.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
</div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="http://corrientesvirtual.com.ar/index.php"><img src="http://corrientesvirtual.com.ar/images/logo-footer.png" alt="" /></a></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><strong>Corrientes Virtual:</strong> Dirección Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Cap., Argentina </p>
<p><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-4666911 - Mail:<span style="font-size: 15.2px;"> </span>star1125@hotmail.com </p>
<p><strong>Para publicitar:</strong> Cel - 3795-106420 o por mail al publi@corrientesvirtual.com.ar</p>
<p> </p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('http://www.shockmultimedios.com')" >
</div>
</div>
</body>
</html>