<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<base href="http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="corrientes, argentina, virtual, gendarmería, policiales, salud, Itati, costanera, municipalidad, nacional, provincial, inundaciones, diarios argentinos, diarios, noticias de hoy, pesca, noticias de corrientes, Policía federal, Prefectura," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta name="description" content="Se produjo el fallecimiento de una mujer que se encontraba internada tras sufrir graves quemaduras por la explosión de una garrafa." />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - Tras 9 días de internación falleció una mujer en el Hospital Escuela</title>
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/icon.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="http://corrientesvirtual.com.ar/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"83c137a6f74bcdf970189a4e2099731b","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/js/jdsocialshare.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1bc73a3549fef101baaa4c25e2d330b3" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="http://corrientesvirtual.com.ar/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

		    (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=Corrientes Virtual';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		    
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar noticias',
					'readmore': 'Leer más...',
					'noresults': 'Sin resultados',
					'advsearch': 'Busqueda avanzada',
					'page': 'Página',
					'page_of': 'de',
					'searchlink': 'http://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://corrientesvirtual.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos los resultados',
					'estimated': 'estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
jQuery(document).ready(function($) {
		$('.navigation-toggle-155').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

	</script>
	<meta property="fb:app_id" content="Corrientes Virtual"/>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
<!--<script type="text/javascript" src="http://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('http://shockmultimedios.com/footer/footer.php');
});
</script>-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15571675-26', 'auto');
  ga('send', 'pageview');

</script>
<title>Corrientes Virtual</title>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3130815115122286",
          enable_page_level_ads: true
     });
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content="
Se produjo el fallecimiento de una mujer que se encontraba internada tras sufrir graves quemaduras por la explosión de una garrafa.
"/>
	<meta name="twitter:image" content="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Hospital-escuela-fallecio-una-mujer-por-explosion-de-una-garrafa.jpg"/>
	<meta name="twitter:site" content=""/>
	<meta name="twitter:title" content="Tras 9 días de internación falleció una mujer en el Hospital Escuela"/>
	<meta property="fb:app_id" content=""/>
	<meta property="og:description" content="
Se produjo el fallecimiento de una mujer que se encontraba internada tras sufrir graves quemaduras por la explosión de una garrafa.
"/>
	<meta property="og:image" content="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Hospital-escuela-fallecio-una-mujer-por-explosion-de-una-garrafa.jpg"/>
	<meta property="og:image:height" content="600"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:site_name" content="http://corrientesvirtual.com.ar/"/>
	<meta property="og:title" content="Tras 9 días de internación falleció una mujer en el Hospital Escuela"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela"/>
	<!-- End TAGZ -->

</head>
		<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<body>
<div id="contenedor">
  <div id="header">
    <div id="marca">

<div class="custom"  >
	<p><img src="http://corrientesvirtual.com.ar/images/banners/logo-nuevecito-2.png" alt="" width="200" height="120" /></p></div>
</div>
    </div>
  <div id="menu">
<style>

/* Top-to-Bottom */
#gruemenu.grue_155 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_155 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_155 > ul > li.has-sub > a::after {border-top-color: #FFFFFF;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_155 > ul > li.has-sub.active > a::after,
#gruemenu.grue_155 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_155 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_155 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_155 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_155 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_155 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_155 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_155 > ul > li > ul::after { border-bottom-color: #4497AF}
#gruemenu.grue_155 ul ul ul::after {border-right-color:  #4497AF }
#gruemenu.grue_155 ul ul li.has-sub > a::after {border-left-color: #D1E3FB;   right: 17px; top: 14px; }
#gruemenu.grue_155 ul ul li.has-sub.active > a::after,
#gruemenu.grue_155 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_155 { background: #4497AF; }
#gruemenu.grue_155 ul li a, #gruemenu.grue_155 
#gruemenu.grue_155 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_155,
#gruemenu.grue_155 ul,
#gruemenu.grue_155 ul li,
#gruemenu.grue_155 ul > li > a { font-size:12px}
#gruemenu.grue_155 ul > li > ul > li > a { font-size:11px!important}
#gruemenu.grue_155 > ul > li > a { color: #FFFFFF; text-transform:uppercase}
#gruemenu.grue_155 > ul > li:hover > a,
#gruemenu.grue_155 > ul > li > a:hover,
#gruemenu.grue_155 > ul > li.active > a {color: #FFFFFF; background: #11243D;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a {color: #FFFFFF; background: #11243D;}
#gruemenu.grue_155 ul ul li a, #navigation-toggle {color: #D1E3FB; background: #4497AF;}
#gruemenu.grue_155 ul ul li:hover > a,
#gruemenu.grue_155 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#11243D;}
#gruemenu.grue_155 #menu-button{ color: #FFFFFF; }
#gruemenu.grue_155 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_155 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_155 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_155 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_155 #menu-button::after {border-top: 2px solid #FFFFFF; border-bottom: 2px solid #FFFFFF; }
#gruemenu.grue_155 #menu-button::before {border-top: 2px solid #FFFFFF; }
/* Enable Mobile Menu */
@media screen and (max-width: 720px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_155  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-155"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_155 ">
<ul >
<li class="item-131 has-sub parent"><a href="/noticias" >NOTICIAS</a><ul class="sub-menu"><li class="item-108"><a href="/noticias/internacional" >INTERNACIONALES</a></li><li class="item-132"><a href="/noticias/nacionales" >NACIONALES</a></li><li class="item-133"><a href="/noticias/provinciales" >PROVINCIALES</a></li><li class="item-134"><a href="/noticias/locales" >LOCALES</a></li></ul></li><li class="item-105 current active"><a href="/policiales" >POLICIALES</a></li><li class="item-106"><a href="/politica" >POLÍTICA</a></li><li class="item-107"><a href="/deportes" >DEPORTES</a></li><li class="item-109"><a href="/educacion" >EDUCACIÓN</a></li><li class="item-110"><a href="/salud" >SALUD</a></li><li class="item-111"><a href="/tecnologia" >TECNOLOGÍA</a></li><li class="item-135"><a href="/espectaculos" >Espectáculos</a></li><li class="item-136"><a href="/cocina" >Cocina</a></li></ul>
</div>

<script type="text/javascript">
  var el = document.getElementById('TheGrue');
  if(el) {el.style.display += el.style.display = 'none';}
</script>




</div>
    <div id="contenido">
        <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1"></div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
              
              <div id="banner-noticias-50">
               <div id="banner-noticias-50-izq">
              

<div style="border: 0px !important;">
<div id="djslider-loader162" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"162","slider_type":"0","slide_size":450,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":0}' tabindex="0">
    <div id="djslider162" class="djslider djslider-default" style="height: 250px; width: 450px; max-width: 450px !important;">
        <div id="slider-container162" class="slider-container" >
        	<ul id="slider162" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Ctes-somos-todos-1.png" alt="Gobernación - Banner 50% IZQ (400x200)"  style="width: 100%; height: auto;"/>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
              </div>
              <div id="banner-noticias-50-der">
              

<div style="border: 0px !important;">
<div id="djslider-loader163" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"163","slider_type":"0","slide_size":450,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":0}' tabindex="0">
    <div id="djslider163" class="djslider djslider-default" style="height: 250px; width: 450px; max-width: 450px !important;">
        <div id="slider-container163" class="slider-container" >
        	<ul id="slider163" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Tu-aviso.png" alt="Publicite Aqui - Banner 50% DER (300x267)"  style="width: 100%; height: auto;"/>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<a  href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank">
															<img class="dj-image" src="/images/banners/banco-de-corrientes.jpg" alt="BanCo - Banner 50% DER (400x200)"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 250px; width: 450px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Ctes-Somos-todos.jpg" alt="Gobernacion"  style="width: 100%; height: auto;"/>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
              </div>
              </div>
              </div>
              <div id="noticias"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><center><p><span style="color: #ff0000; font-family: 'arial black', sans-serif;"><b>ESCUCHA 24 HORAS DE BUENA MÚSICA</b></span></body><div id='MediaPlayerOverview'>
<!-- BEGINS: AUTO-GENERATED  MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://mediacontrol.jargon.com.ar:8134/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'buffering':5,
'title':'Corrientes Virtual Radio',
'welcome':' Corrientes Virtual Radio',
'bgcolor':'#FFFFFF',
'skin':'blueberry',
'width': 338,
'height': 102,
'jsevents': true,
'querymetadata': 'shoutcast',
'interval': 25
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div>
<!-- END: Custom advanced (www.pluginaria.com) --></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Tras 9 días de internación falleció una mujer en el Hospital Escuela		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		<a href="/policiales" itemprop="genre">Policiales </a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-06-24T11:18:14-03:00" itemprop="datePublished">
					24 Junio 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="icon_container button_circle hover_1"><ul><li>
					<a class="popup facebook circle icon" href="http://www.facebook.com/sharer.php?u=http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela&t=Tras 9 días de internación falleció una mujer en el Hospital Escuela">
					</a> 
				</li><li>
					<a class="popup twitter circle icon" href="http://twitter.com/share?text=Tras 9 días de internación falleció una mujer en el Hospital Escuela&url=http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela">
					
					</a> 
				</li><li>
			<a class="popup whatsapp" href="https://wa.me/?text=Tras 9 días de internación falleció una mujer en el Hospital Escuela http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela">
			
			</a>
		</li><li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://corrientesvirtual.com.ar/policiales/11732-tras-9-dias-de-internacion-fallecio-una-mujer-en-el-hospital-escuela&title=Tras 9 días de internación falleció una mujer en el Hospital Escuela" class="popup linkedin circle icon">
					</a>
			</li></ul></div>
<div id="fb-root"></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><span style="font-size: 14pt;"><img src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Hospital-escuela-fallecio-una-mujer-por-explosion-de-una-garrafa.jpg" alt="" /></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Se produjo el fallecimiento de una mujer que se encontraba internada tras sufrir graves quemaduras por la explosión de una garrafa.</span></p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong>(<span style="text-decoration: underline;">Corrientes Virtual</span>).</strong></span> - En la jornada de hoy, cerca de las 06:45 horas, en el hospital Escuela, se produjo el deceso de una mujer que se encontraba internada con lesiones graves, tras sufrir quemaduras en su cuerpo tras la explosión de una garrafa de gas en su domicilio de calle Perú e Irigoyen el pasado lunes.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Cabe recordar que personal de Bomberos de la Policía de Corrientes fue alertado del siniestro el pasado lunes 15, cerca de las 22:30 aproximadamente, en inmediaciones de calle Perú al 1.000 -Frente a Plaza Libertad- donde habría ocurrido una explosión en uno de los departamentos del primer piso de un edificio.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Una vez en el lugar se constata la explosión causada por un tubo de gas donde residiría una mujer de apellido Ponce de 32 años, quien fue trasladada al Hospital Escuela, donde fue intervenida quirúrgicamente con un porcentaje del 17 % de su humanidad comprometida por las quemaduras (rostro, palmas de las manos, rodillas, etc.) donde permanecería en Terapia Intensiva y falleciera hoy miércoles cerca de las 06:45hs en el Hospital Escuela.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Al respecto, se efectuaron las diligencias de rigor correspondientes mientras que, en la Comisaría Quinta, se prosiguen con las diligencias del caso.</span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(11732, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/64937" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="11732" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
<input type="text" name="df1ae1007d0cd76c4cf2170bd3ea125f" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-146" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11731-por-falta-de-barbijos-y-permisos-de-circular-28-personas-fueron-demoradas"  title="Por falta de barbijos y permisos de circular 28 personas fueron demoradas" target="_self">Por falta de barbijos y permisos de circ&hellip;</a></h4><a href="/policiales/11731-por-falta-de-barbijos-y-permisos-de-circular-28-personas-fueron-demoradas" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/28-demorados-por-falta-de-barbijos-y-permisos-de-circular.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
En varios sectores de la ciudad secuestran de motocicletas y demoraron a 28 personas resultando algunas con pedido de captura.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11730-p-f-a-secuestro-cigarrillos-de-contrabando-valuado-en-125-mil-pesos"  title="P.F.A. secuestro cigarrillos de contrabando valuado en 125 mil pesos " target="_self">P.F.A. secuestro cigarrillos de contraba&hellip;</a></h4><a href="/policiales/11730-p-f-a-secuestro-cigarrillos-de-contrabando-valuado-en-125-mil-pesos" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/PFA-secuestro-cigarrillos-de-contrabando.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
El Personal de la Delegación Corrientes de la Policía Federal Argentina, detuvo a un hombre que transportaban más de 500...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11724-goya-un-sujeto-trato-de-agredir-a-un-policia-con-un-arma-blanca"  title="GOYA: Un sujeto trató de agredir a un policía con un arma blanca " target="_self">GOYA: Un sujeto trató de agredir a un po&hellip;</a></h4><a href="/policiales/11724-goya-un-sujeto-trato-de-agredir-a-un-policia-con-un-arma-blanca" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Goya-ladron-de-moto-ataco-a-un-policia.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Oficial de franco de servicio detuvo a un ladrón de motocicleta que además intentó agredirlo con un arma blanca.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11723-san-luis-del-palmar-un-menor-demorado-y-recuperaron-elementos-recientemente-sustraidos"  title="SAN LUIS DEL PALMAR: Un menor demorado y recuperaron elementos recientemente sustraídos" target="_self">SAN LUIS DEL PALMAR: Un menor demorado y&hellip;</a></h4><a href="/policiales/11723-san-luis-del-palmar-un-menor-demorado-y-recuperaron-elementos-recientemente-sustraidos" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/San-luis-del-palmar-menor-detenido.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Efectivos Policiales de la División Investigación Criminal de la Comisaría de San Luis del Palmar gracias a una rápida y...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11722-encontraron-en-una-zanja-a-un-hombre-con-cinco-balazos-en-la-cabeza"  title="Encontraron en una zanja a un hombre con cinco balazos en la cabeza" target="_self">Encontraron en una zanja a un hombre con&hellip;</a></h4><a href="/policiales/11722-encontraron-en-una-zanja-a-un-hombre-con-cinco-balazos-en-la-cabeza" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Hallaron-muerto-a-un-hombre-con-5-tiros-en-la-cabeza.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
La víctima aún no fue identificada. Tiene entre 60 y 65 años y al momento de hallar el cadáver llevaba...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/11720-alvear-un-nino-de-8-anos-perdio-la-vida-en-un-incidente-vial"  title="ALVEAR: Un niño de 8 años perdió la vida en un incidente vial " target="_self">ALVEAR: Un niño de 8 años perdió la vida&hellip;</a></h4><a href="/policiales/11720-alvear-un-nino-de-8-anos-perdio-la-vida-en-un-incidente-vial" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="http://corrientesvirtual.com.ar/images/2020/06Junio/Policiales/Alvear-un-menor-fallecio-en-un-accidente-de-transito.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
Un choque entre un automóvil y una motocicleta donde viajaba un hombre mayor de edad, un menor de 6 y...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
        </div>
        <div id="der">
        <div id="tiempo"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://corrientesvirtual.com.ar/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar noticias" />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="50" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
<input type="text" name="df1ae1007d0cd76c4cf2170bd3ea125f" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>


<div class="custom"  >
	<p> <a href="https://www.facebook.com/CorrientesVirtual/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/fb.jpg" alt="" /></a>  <a href="https://twitter.com/CtesVirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/tw.jpg" alt="" /></a>   <a href="https://www.instagram.com/corrientesvirtual/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/inst.jpg" alt="" /></a>   <a href="http://www.youtube.com/c/CorrientesVirtualCorrientesVirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/yt.jpg" alt="" /></a>  </p></div>
</div>
        	<div id="der-uno"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://corrientesvirtual.com.ar/modules/mod_weather_gk4/icons/default/64/mostly_cloudy.png" alt="Mayormente nublado" />
						<p class="gkwTemp">27&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Corrientes, Argentina</h2>			<p class="gkwCondition">Mayormente nublado</p>
			<p class="gkwHumidity">Humedad: 70%</p>			<p class="gkwWind">Viento: 20.92 km/h</p>		</div>
	</div>
		
	</div>

<div class="custom"  >
	<p><a href="http://www.policiactes.gov.ar/Tel-Fijos.pdf" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/Policia-de-Corrientes-Telefonos.png" alt="" width="299" height="61" /></a></p>
<p><a href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank" rel="noopener noreferrer"><img /><img src="http://corrientesvirtual.com.ar/images/banners/banco-de-corrientes.jpg" alt="" width="304" height="136" /></a></p>
<p> </p>
<p><a href="https://play.google.com/store/apps/details?id=com.radio.corrientesvirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/EscuchanosEnLinea.jpg" alt="" width="304" height="208" /></a></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Confecciones_MarAle-1-1.jpg" alt="" width="308" height="140" /></p>
<p> </p>
<p><a href="http://www.mercosuresnoticia.com/web/" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/Mercosur_ES_Noticias.jpg" alt="" width="304" height="149" /></a></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p> <img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p><a href="https://play.google.com/store/apps/details?id=com.radio.corrientesvirtual" target="_blank" rel="noopener noreferrer"><img src="http://corrientesvirtual.com.ar/images/banners/CtesVir.jpg" alt="" width="306" height="129" /></a></p>
<p> </p>
<p> <img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/radio-city.gif" alt="" width="310" height="177" /></p>
<p> </p>
<p><img src="http://corrientesvirtual.com.ar/images/banners/440x200/Baner600PubliciteAqui-1-1.gif" alt="" width="308" height="140" /></p>
<p> </p>
<p><img style="font-size: 15.2px;" src="http://corrientesvirtual.com.ar/images/banners/Espacio_Publicitario300.png" alt="" width="304" height="149" /></p>
<p> </p>
<p> </p>
<p> </p></div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe width="303" height="200" src="https://www.youtube.com/embed/LfWktD3cuBc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="303" height="200" src="https://www.youtube.com/embed/GC3VtSVcN2k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!-- END: Custom advanced (www.pluginaria.com) -->

<div class="custom"  >
	</div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><p align="center">    <font color="#0C0505"><b><font class="navtext"><font face="Verdana" style="font-size:
9pt">HOROSCOPO</font><font class="content" size="1"><br /></font></font> <font class="navtext"><font face=    "Verdana"
size="1">Descubre Tu Destino Para</font><font class="navtext"><br /></font> <font face="Verdana" size="1"><font class="navtext">El Dia
de    Hoy</font><br /></font></font></b></font><b><font class="navtext" color="#0C0505"><font face="Verdana"
color="#0C0505" size="1"><br /></font> <select style=    "border-style:solid; border-width:1px; VISIBILITY: visible; font-family:Verdana; font-size:8pt;
color:#0c0505; font-weight:bold; padding-left:5px; padding-right:6px; padding-top:1px; padding-bottom:1px; background-color:#ffffff"    onchange=
 "if(this.options[1].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/aries_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[2].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/taurus_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[3].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/gemini_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[4].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/cancer_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[5].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/leo_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[6].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/virgo_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[7].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/libra_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[8].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/scorpio_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[9].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/sagittarius_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[10].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/capricorn_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[11].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/aquarius_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');
else if(this.options[12].selected)
window.open('http://www.horoscopofree.com/misc/partnership/iframe/pisces_st.html','hrscp','width=460,height=100,top=150,left=175,scrolling=0,frameborder=0,status=0,menubar=0,scrollbars=0');"
 name="SucreVip" size="1">        <option selected="selected">            Elige tu signo   
   </option>        <option>            Aries        </option>
     <option>            Tauro        </option>     
 <option>            Geminis        </option>        <option>
         Cancer        </option>        <option>         
 Leo        </option>        <option>            Virgo     
 </option>        <option>            Libra        </option>   
   <option>            Escorpio        </option>     
 <option>            Sagitario        </option>        <option>
         Capricornio        </option>        <option>         
 Acuario        </option>        <option>            Piscis     
 </option>    </select></font></b></p>

<table>    <tr>        <td height="27" class="edit_rb_footer" id="edit_rb_footer_1">     
 </td>    </tr></table><!-- END: Custom advanced (www.pluginaria.com) --></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) --></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram">

<div class="custom"  >
	<!-- LightWidget WIDGET --><script src="https://cdn.lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/ec3b0a4716535e75beb87b16b7ffc9e7.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
</div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="http://corrientesvirtual.com.ar/index.php"><img src="http://corrientesvirtual.com.ar/images/logo-footer.png" alt="" /></a></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><strong>Corrientes Virtual:</strong> Dirección Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Cap., Argentina </p>
<p><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-4528979 - Mail:<span style="font-size: 15.2px;"> </span>star1125@hotmail.com </p>
<p><strong>Para publicitar:</strong> Cel - 3795-106420 o por mail al publi@corrientesvirtual.com.ar</p>
<p> </p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('http://www.shockmultimedios.com')" >
</div>
</div>
</body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</html>