<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: https://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> 
          <meta charset="UTF-8">
<base href="https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cronicas policiales corrientes, policiales hoy corrientes, patrulla policial corrientes, policiales corrientes, corrientes hoy policiales, accidente en corrientes hoy, recetas de cocina," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta name="description" content="Efectivos Policiales de investigaciones del Destacamento San Marcos, gracias a la labor investigativa efectuada en colaboración a la Comisaria Segunda Urbana, lograron la aprehensión de un joven de 22 años de edad, quien en principio tendría relación con la supuesta sustracción de un teléfono celular, el cual fue recuperado en poder del mismo." />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - Aprehendieron a un joven y por el robo de un celular </title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Corrientes Virtual - Aprehendieron a un joven y por el robo de un celular" />
	<meta property="og:url" content="https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular" />
	<meta property="og:site_name" content="Corrientes Virtual" />
	<meta property="og:description" content="Efectivos Policiales de investigaciones del Destacamento San Marcos, gracias a la labor investigativa efectuada en colaboración a la Comisaria Segunda Urbana, lograron la aprehensión de un joven de 22 años de edad, quien en principio tendría relación con la supuesta sustracción de un teléfono celular, el cual fue recuperado en poder del mismo." />
	<meta property="article:section" content="Policiales" />
	<meta property="article:published_time" content="2021-11-16 23:45:18" />
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/icon.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck172.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?c512c64d8e90058da1bb1e07c6f5acbd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c512c64d8e90058da1bb1e07c6f5acbd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c512c64d8e90058da1bb1e07c6f5acbd" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/js/jdsocialshare.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?c512c64d8e90058da1bb1e07c6f5acbd" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.2" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.min.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">

		    (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=Corrientes Virtual';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		    
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){new Maximenuck('#maximenuck172', {fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck172',testoverflow : '1',orientation : 'horizontal',behavior : 'mouseover',opentype : 'slide',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '1',ismobile : 0,menuposition : 'topfixed',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',closeclickoutside : '0',fxduration : 500});});jQuery(window).load(function(){new FancyMaximenuck('#maximenuck172', {fancyTransition : 'linear',fancyDuree : 500});});
	</script>
	<meta property="fb:app_id" content="Corrientes Virtual"/><meta property="og:description" content=" 
 
" />

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<!--<script type="text/javascript" src="https://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('//shockmultimedios.com/footer/footer.php');
});
  <title>Corrientes Virtual</title>
    <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
    <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
    <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!DOCTYPE html>
        <html>
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15571675-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15571675-26');
</script>
<meta charset="utf-8">
  <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
  <meta name="p:domain_verify" content="555d7dee0b65c659292f29b2ba5c9e0d"/>
           
	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content=" 
"/>
	<meta name="twitter:image" content="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Detuvieron-a-un-joven-y-por-el-robo-de-un-celular-sustraido.jpg"/>
	<meta name="twitter:site" content="@CtesVirtual"/>
	<meta name="twitter:title" content="Aprehendieron a un joven y por el robo de un celular sustraído"/>
	<meta property="fb:app_id" content="CorrientesVirtual"/>
	<meta property="og:description" content=" 
"/>
	<meta property="og:image" content="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Detuvieron-a-un-joven-y-por-el-robo-de-un-celular-sustraido.jpg"/>
	<meta property="og:image:height" content="601"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:site_name" content="https://corrientesvirtual.com.ar/"/>
	<meta property="og:title" content="Aprehendieron a un joven y por el robo de un celular sustraído"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular"/>
	<!-- End TAGZ -->

</head>
		
    <body style="background-color:#f7f4f4;">
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
    <div id="fb-root"></div>
</div>
 <body>
    <amp-auto-ads type="adsense"
        data-ad-client="ca-pub-3130815115122286">
</amp-auto-ads>
<div id="contenedor">
  <div id="header">
  <div id="marca"></div>
    </div>
  <div id="menu"><!-- debut Maximenu CK -->
	<div class="maximenuckh ltr" id="maximenuck172" style="z-index:10;">
			<label for="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><a href="#" class="maximenuck-toggler-anchor" aria-label="Open menu" >Open menu</a><input id="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>			<ul class=" maximenuck">
				<li data-level="1" class="maximenuck item131 first parent level1 " style="z-index : 12000;" ><a  data-hover="NOTICIAS" class="maximenuck " href="/noticias"><span class="titreck"  data-hover="NOTICIAS"><span class="titreck-text"><span class="titreck-title">NOTICIAS</span></span></span></a>
	<div class="floatck" style=""><div class="maxidrop-main" style=""><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item108 first level2 " style="z-index : 11999;" ><a  data-hover="INTERNACIONALES" class="maximenuck " href="/noticias/internacional"><span class="titreck"  data-hover="INTERNACIONALES"><span class="titreck-text"><span class="titreck-title">INTERNACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item132 level2 " style="z-index : 11998;" ><a  data-hover="NACIONALES" class="maximenuck " href="/noticias/nacionales"><span class="titreck"  data-hover="NACIONALES"><span class="titreck-text"><span class="titreck-title">NACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item133 level2 " style="z-index : 11997;" ><a  data-hover="PROVINCIALES" class="maximenuck " href="/noticias/provinciales"><span class="titreck"  data-hover="PROVINCIALES"><span class="titreck-text"><span class="titreck-title">PROVINCIALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item134 last level2 " style="z-index : 11996;" ><a  data-hover="LOCALES" class="maximenuck " href="/noticias/locales"><span class="titreck"  data-hover="LOCALES"><span class="titreck-text"><span class="titreck-title">LOCALES</span></span></span></a>
	</li>
	</ul>
	</div></div></div>
	</li><li data-level="1" class="maximenuck item105 current active level1 " style="z-index : 11995;" ><a  data-hover="POLICIALES" class="maximenuck " href="/policiales"><span class="titreck"  data-hover="POLICIALES"><span class="titreck-text"><span class="titreck-title">POLICIALES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item106 level1 " style="z-index : 11994;" ><a  data-hover="POLÍTICA" class="maximenuck " href="/politica"><span class="titreck"  data-hover="POLÍTICA"><span class="titreck-text"><span class="titreck-title">POLÍTICA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item107 level1 " style="z-index : 11993;" ><a  data-hover="DEPORTES" class="maximenuck " href="/deportes"><span class="titreck"  data-hover="DEPORTES"><span class="titreck-text"><span class="titreck-title">DEPORTES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item109 level1 " style="z-index : 11992;" ><a  data-hover="EDUCACIÓN" class="maximenuck " href="/educacion"><span class="titreck"  data-hover="EDUCACIÓN"><span class="titreck-text"><span class="titreck-title">EDUCACIÓN</span></span></span></a>
		</li><li data-level="1" class="maximenuck item110 level1 " style="z-index : 11991;" ><a  data-hover="SALUD" class="maximenuck " href="/salud"><span class="titreck"  data-hover="SALUD"><span class="titreck-text"><span class="titreck-title">SALUD</span></span></span></a>
		</li><li data-level="1" class="maximenuck item111 level1 " style="z-index : 11990;" ><a  data-hover="TECNOLOGÍA" class="maximenuck " href="/tecnologia"><span class="titreck"  data-hover="TECNOLOGÍA"><span class="titreck-text"><span class="titreck-title">TECNOLOGÍA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item135 level1 " style="z-index : 11989;" ><a  data-hover="Espectáculos" class="maximenuck " href="/espectaculos"><span class="titreck"  data-hover="Espectáculos"><span class="titreck-text"><span class="titreck-title">Espectáculos</span></span></span></a>
		</li><li data-level="1" class="maximenuck item136 level1 " style="z-index : 11988;" ><a  data-hover="Cocina" class="maximenuck " href="/cocina"><span class="titreck"  data-hover="Cocina"><span class="titreck-text"><span class="titreck-title">Cocina</span></span></span></a>
		</li><li data-level="1" class="maximenuck item112 last level1 " style="z-index : 11987;" ><a  data-hover="CONTACTO" class="maximenuck " href="/contacto"><span class="titreck"  data-hover="CONTACTO"><span class="titreck-text"><span class="titreck-title">CONTACTO</span></span></span></a></li>            </ul>
    </div>
    <!-- fin maximenuCK -->
</div>
    <div id="contenido">
       <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1">

<div style="border: 0px !important;">
    <div id="djslider-loader163" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"163","slider_type":"0","slide_size":400,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
        <div id="djslider163" class="djslider djslider-default" style="height: 200px; width: 400px; max-width: 400px !important;">
            <div id="slider-container163" class="slider-container" >
                <ul id="slider163" class="djslider-in">
                                            <li style="margin: 0 0px 0px 0 !important; height: 200px; width: 400px;">
                                                                                            <img class="dj-image" src="/images/banners/440x200/Ctes-somos-todos-1.png" alt="Gobernación - Banner 50% DER (400x200)"  style="width: 100%; height: auto;"/>
                                                                                        
                        </li>
                                    </ul>
            </div>
                                </div>
    </div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2021-11-16T22:14:21-03:00">Tuesday, 16 Nov 2021</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2021-11-16T22:14:21-03:00">
		<span id="mod_datetime_custom_time_101"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_101()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_101").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_101()",1000)
			}
			mod_datetime_custom_time_101()
			//-->    
		</script></time>
                </span>
            
            </span>
</div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
                            </div>
               <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Aprehendieron a un joven y por el robo de un celular 		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
													<span itemprop="genre">Policiales </span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-11-16T20:45:18-03:00" itemprop="datePublished">
					16 Noviembre 2021				</time>
			</dd>			
		
			</dl>
	
	
		<div class="jd-social-share icon_container button_circle hover_4"><ul><li>
					<a class="popup facebook circle icon" href="http://www.facebook.com/sharer.php?u=https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular&t=Aprehendieron a un joven y por el robo de un celular ">
					</a> 
				</li><li>
					<a class="popup twitter circle icon" href="http://twitter.com/share?text=Aprehendieron+a+un+joven+y+por+el+robo+de+un+celular+&url=https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular">
					
					</a> 
				</li><li>
			<a class="popup whatsapp" href="https://api.whatsapp.com/send?text=Aprehendieron+a+un+joven+y+por+el+robo+de+un+celular+ https%3A%2F%2Fcorrientesvirtual.com.ar%2Fpoliciales%2F13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular">
			
			</a>
		</li><li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular&title=Aprehendieron a un joven y por el robo de un celular " class="popup linkedin circle icon">
					</a>
			</li></ul></div>
<div id="fb-root"></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="https://corrientesvirtual.com.ar/policiales/13938-aprehendieron-a-un-joven-y-por-el-robo-de-un-celular"><img src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Detuvieron-a-un-joven-y-por-el-robo-de-un-celular-sustraido.jpg" alt="" /></a> </p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://corrientesvirtual.com.ar/">(Corrientes Virtual).</a></span> - Efectivos Policiales de investigaciones del Destacamento San Marcos, gracias a la labor investigativa efectuada en colaboración a la Comisaria Segunda Urbana, lograron la aprehensión de un joven de 22 años de edad, quien en principio tendría relación con la supuesta sustracción de un teléfono celular, el cual fue recuperado en poder del mismo.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">El procedimiento, lo llevaron a cabo hoy 16-11-21, alrededor de las 11:00 horas, tras las investigaciones realizadas y lo cual los llevó hasta las inmediaciones de la Avenida Sarmiento y Teniente Ibáñez -vía púbica-; lugar donde localizaron y aprehendieron a un joven de 22 años de edad y en cuyo poder hallaron y secuestraron el teléfono celular (Galaxy A12), denunciado como sustraído.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">El aprehendido y lo secuestrado, fue puesto a disposición de la justicia, siendo trasladado a la citada Comisaría 2da., donde se prosiguen con las investigaciones y diligencias del caso.</span></p>	</div>

											<dl class="article-info muted">

		
					
			
						</dl>
					
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="BARRIO APIPE: En allanamiento recuperaron varios elementos sustraídos de una vivienda" aria-label="Artículo anterior: BARRIO APIPE: En allanamiento recuperaron varios elementos sustraídos de una vivienda" href="/policiales/13939-barrio-apipe-en-allanamiento-recuperaron-varios-elementos-sustraidos-de-una-vivienda" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Anterior</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="SANTO TOMÉ: Prefectura desmanteló un laboratorio narco en la costa del río Uruguay" aria-label="Artículo siguiente: SANTO TOMÉ: Prefectura desmanteló un laboratorio narco en la costa del río Uruguay" href="/policiales/13935-santo-tome-prefectura-desmantelo-un-laboratorio-clandestino-de-estupefacientes-en-la-costa-del-rio-uruguay" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-146" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13935-santo-tome-prefectura-desmantelo-un-laboratorio-clandestino-de-estupefacientes-en-la-costa-del-rio-uruguay"  title="SANTO TOMÉ: Prefectura desmanteló un laboratorio narco en la costa del río Uruguay" target="_self">SANTO TOMÉ: Prefectura desmanteló un lab&hellip;</a></h4><a href="/policiales/13935-santo-tome-prefectura-desmantelo-un-laboratorio-clandestino-de-estupefacientes-en-la-costa-del-rio-uruguay" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Santo-tome-prefectura-desbarato-laboratorio-narco.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13934-curuzu-cuatia-una-mujer-fallecio-en-el-incendio-de-una-vivienda"  title="CURUZÚ CUATIÁ: Una persona falleció en el incendio de una vivienda" target="_self">CURUZÚ CUATIÁ: Una persona falleció en e&hellip;</a></h4><a href="/policiales/13934-curuzu-cuatia-una-mujer-fallecio-en-el-incendio-de-una-vivienda" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Curuzu-cuatia-una-mujer-fallecio-en-un-incendio.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13933-san-luis-del-palmar-paraje-ramones-la-policia-recupero-cinco-animales-vacunos-sustraidos"  title="PARAJE RAMONES: La Policía recuperó cinco animales vacunos sustraídos" target="_self">PARAJE RAMONES: La Policía recuperó cinc&hellip;</a></h4><a href="/policiales/13933-san-luis-del-palmar-paraje-ramones-la-policia-recupero-cinco-animales-vacunos-sustraidos" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/San-luis-del-palmar-recuperaron-5-vacas-robadas.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft">
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13932-viajaban-con-tres-menores-de-edad-en-su-automovil-con-62-kilos-de-marihuana"  title="ITUZAINGÓ: Dos mujeres detenidas con 62 kilos de marihuana" target="_self">ITUZAINGÓ: Dos mujeres detenidas con 62 &hellip;</a></h4><a href="/policiales/13932-viajaban-con-tres-menores-de-edad-en-su-automovil-con-62-kilos-de-marihuana" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/Viajaban-con-tres-menores-de-edad-en-su-automovil-con-62-kilos-de-marihuana.jpeg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13930-dos-aprehendidos-y-varios-elementos-fueron-secuestrados"  title="Dos aprehendidos y varios elementos fueron secuestrados" target="_self">Dos aprehendidos y varios elementos fuer&hellip;</a></h4><a href="/policiales/13930-dos-aprehendidos-y-varios-elementos-fueron-secuestrados" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/En-allanamiento-dos-aprehendidos-y-varios-elementos-fueron-secuestrados.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/13929-san-cosme-motociclista-perdio-la-vida-al-ser-embestido-por-un-automovilista"  title="SAN COSME: Motociclista perdió la vida al ser embestido por un automovilista" target="_self">SAN COSME: Motociclista perdió la vida a&hellip;</a></h4><a href="/policiales/13929-san-cosme-motociclista-perdio-la-vida-al-ser-embestido-por-un-automovilista" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2021/11Noviembre/Policiales/San-cosme-hombre-murio-al-ser-embestido-por-un-automovil.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
                </div>
  <div id="der"> 
        <div id="tiempo">

<div class="custom"  >
	<p> <a href="https://www.facebook.com/CorrientesVirtual/" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/fb.jpg" alt="" /></a>  <a href="https://twitter.com/CtesVirtual" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/tw.jpg" alt="" /></a>   <a href="https://www.instagram.com/corrientesvirtual/" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/inst.jpg" alt="" /></a>   <a href="https://www.youtube.com/c/CorrientesVirtualCorrientesVirtual" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/yt.jpg" alt="" /></a>  </p></div>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) -->

<div class="custom"  >
	<p><img src="https://corrientesvirtual.com.ar/images/banners/440x200/Confecciones_MarAle-1-1.jpg" alt="" width="308" height="150" /></p>
<p><a href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/banners/banco-de-corrientes.jpg" alt="" width="304" height="136" /></a></p>
<p> <a href="http://www.mercosuresnoticia.com/web/" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/banners/Mercosur_ES_Noticias.jpg" alt="" width="308" height="150" /></a></p>
<p><img src="https://corrientesvirtual.com.ar/images/banners/radio-city.gif" alt="" width="308" height="150" /> </p></div>
</div>
        	<div id="der-uno"></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram"></div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="https://corrientesvirtual.com.ar/"><img src="https://corrientesvirtual.com.ar/images/banners/logo_nuevecito-150.png" alt="" width="98" height="64" /></a> </p>
<p><span style="font-size: 10pt;"> </span></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><span style="font-size: 12pt;"><strong>Dirección:</strong> Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Capital, Argentina</span></p>
<p><span style="font-size: 12pt;"><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-5106420 - Mail: <a href="mailto:info@corrientesvirtual.com.ar">info@corrientesvirtual.com.ar </a></span></p>
<p><span style="font-size: 12pt;"><strong>Para publicitar en nuestra web:</strong> Celular 3794528979</span></p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('https://www.shockmultimedios.com')" >
</div>
</div>
      <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
      <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</html>