<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: https://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">           <meta charset="UTF-8">
<base href="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cronicas policiales corrientes, policiales hoy corrientes, patrulla policial corrientes, policiales corrientes, corrientes hoy policiales, accidente en corrientes hoy, recetas de cocina," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta property="og:image" content="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Virasoro-recuperaron-terneros-y-detuvieron-a-un-sujeto.jpg" />
	<meta property="twitter:image" content="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Virasoro-recuperaron-terneros-y-detuvieron-a-un-sujeto.jpg" />
	<meta property="og:title" content="VIRASORO: Un demorado y cuatro terneros secuestrados" />
	<meta property="twitter:title" content="VIRASORO: Un demorado y cuatro terneros secuestrados" />
	<meta property="og:description" content="En horas de la madrugada de ayer, efectivos policiales de la Unidad Especial de Seguridad Rural y Ecológica de Gobernador Virasoro luego de tomar conocimiento que en una camioneta trasladaban cuatro terneros de dudosa procedencia, por lo que finalmente lograron hallar y secuestrar dichos semovientes, en tanto un hombre fue demorado." />
	<meta property="twitter:description" content="En horas de la madrugada de ayer, efectivos policiales de la Unidad Especial de Seguridad Rural y Ecológica de Gobernador Virasoro luego de tomar conocimiento que en una camioneta trasladaban cuatro terneros de dudosa procedencia, por lo que finalmente lograron hallar y secuestrar dichos semovientes, en tanto un hombre fue demorado." />
	<meta name="description" content="En horas de la madrugada de ayer, efectivos policiales de la Unidad Especial de Seguridad Rural y Ecológica de Gobernador Virasoro luego de tomar conocimiento que en una camioneta trasladaban cuatro terneros de dudosa procedencia, por lo que finalmente lograron hallar y secuestrar dichos semovientes, en tanto un hombre fue demorado.

" />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - VIRASORO: Un demorado y cuatro terneros secuestrados</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Corrientes Virtual - VIRASORO: Un demorado y cuatro terneros secuestrados" />
	<meta property="og:url" content="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados" />
	<meta property="og:site_name" content="Corrientes Virtual" />
	<meta property="og:description" content="En horas de la madrugada de ayer, efectivos policiales de la Unidad Especial de Seguridad Rural y Ecológica de Gobernador Virasoro luego de tomar conocimiento que en una camioneta trasladaban cuatro terneros de dudosa procedencia, por lo que finalmente lograron hallar y secuestrar dichos semovientes, en tanto un hombre fue demorado." />
	<meta property="article:section" content="Policiales" />
	<meta property="article:published_time" content="2022-11-13 15:10:46" />
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck172.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?0f04cbd8b7b4d7a48a7e1d347a75007c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0f04cbd8b7b4d7a48a7e1d347a75007c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0f04cbd8b7b4d7a48a7e1d347a75007c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0f04cbd8b7b4d7a48a7e1d347a75007c" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.4" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.min.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){new Maximenuck('#maximenuck172', {fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck172',testoverflow : '1',orientation : 'horizontal',behavior : 'mouseover',opentype : 'slide',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '1',ismobile : 0,menuposition : 'topfixed',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',closeclickoutside : '0',fxduration : 500});});jQuery(document).ready(function(){new FancyMaximenuck('#maximenuck172', {fancyTransition : 'linear',fancyDuree : 500});});
	</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<!--<script type="text/javascript" src="https://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('//shockmultimedios.com/footer/footer.php');
});
  <title>Corrientes Virtual</title>
    <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
    <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
    <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!DOCTYPE html>
        <html>
    <meta name="facebook-domain-verification" content="gu9dexwreca8x69aa1tp9zqgk67usd" />
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15571675-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15571675-26');
</script>
<meta charset="utf-8">
  <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
  <meta name="p:domain_verify" content="555d7dee0b65c659292f29b2ba5c9e0d"/>
           </head>
    <body style="background-color:#f7f4f4;">
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
    <div id="fb-root"></div>
</div>
 <body>
    <amp-auto-ads type="adsense"
        data-ad-client="ca-pub-3130815115122286">
</amp-auto-ads>
<div id="contenedor">
  <div id="header">
  <div id="marca"></div>
    </div>
  <div id="menu"><!-- debut Maximenu CK -->
	<div class="maximenuckh ltr" id="maximenuck172" style="z-index:10;">
			<label for="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><a href="#" class="maximenuck-toggler-anchor" aria-label="Open menu" >Open menu</a><input id="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>			<ul class=" maximenuck">
				<li data-level="1" class="maximenuck item131 first parent level1 " style="z-index : 12000;" ><a  data-hover="NOTICIAS" class="maximenuck " href="/noticias"><span class="titreck"  data-hover="NOTICIAS"><span class="titreck-text"><span class="titreck-title">NOTICIAS</span></span></span></a>
	<div class="floatck" style=""><div class="maxidrop-main" style=""><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item108 first level2 " style="z-index : 11999;" ><a  data-hover="INTERNACIONALES" class="maximenuck " href="/noticias/internacional"><span class="titreck"  data-hover="INTERNACIONALES"><span class="titreck-text"><span class="titreck-title">INTERNACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item132 level2 " style="z-index : 11998;" ><a  data-hover="NACIONALES" class="maximenuck " href="/noticias/nacionales"><span class="titreck"  data-hover="NACIONALES"><span class="titreck-text"><span class="titreck-title">NACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item133 level2 " style="z-index : 11997;" ><a  data-hover="PROVINCIALES" class="maximenuck " href="/noticias/provinciales"><span class="titreck"  data-hover="PROVINCIALES"><span class="titreck-text"><span class="titreck-title">PROVINCIALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item134 last level2 " style="z-index : 11996;" ><a  data-hover="LOCALES" class="maximenuck " href="/noticias/locales"><span class="titreck"  data-hover="LOCALES"><span class="titreck-text"><span class="titreck-title">LOCALES</span></span></span></a>
	</li>
	</ul>
	</div></div></div>
	</li><li data-level="1" class="maximenuck item105 current active level1 " style="z-index : 11995;" ><a  data-hover="POLICIALES" class="maximenuck " href="/policiales"><span class="titreck"  data-hover="POLICIALES"><span class="titreck-text"><span class="titreck-title">POLICIALES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item106 level1 " style="z-index : 11994;" ><a  data-hover="POLÍTICA" class="maximenuck " href="/politica"><span class="titreck"  data-hover="POLÍTICA"><span class="titreck-text"><span class="titreck-title">POLÍTICA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item107 level1 " style="z-index : 11993;" ><a  data-hover="DEPORTES" class="maximenuck " href="/deportes"><span class="titreck"  data-hover="DEPORTES"><span class="titreck-text"><span class="titreck-title">DEPORTES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item109 level1 " style="z-index : 11992;" ><a  data-hover="EDUCACIÓN" class="maximenuck " href="/educacion"><span class="titreck"  data-hover="EDUCACIÓN"><span class="titreck-text"><span class="titreck-title">EDUCACIÓN</span></span></span></a>
		</li><li data-level="1" class="maximenuck item110 level1 " style="z-index : 11991;" ><a  data-hover="SALUD" class="maximenuck " href="/salud"><span class="titreck"  data-hover="SALUD"><span class="titreck-text"><span class="titreck-title">SALUD</span></span></span></a>
		</li><li data-level="1" class="maximenuck item111 level1 " style="z-index : 11990;" ><a  data-hover="TECNOLOGÍA" class="maximenuck " href="/tecnologia"><span class="titreck"  data-hover="TECNOLOGÍA"><span class="titreck-text"><span class="titreck-title">TECNOLOGÍA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item135 level1 " style="z-index : 11989;" ><a  data-hover="Espectáculos" class="maximenuck " href="/espectaculos"><span class="titreck"  data-hover="Espectáculos"><span class="titreck-text"><span class="titreck-title">Espectáculos</span></span></span></a>
		</li><li data-level="1" class="maximenuck item136 level1 " style="z-index : 11988;" ><a  data-hover="Cocina" class="maximenuck " href="/cocina"><span class="titreck"  data-hover="Cocina"><span class="titreck-text"><span class="titreck-title">Cocina</span></span></span></a>
		</li><li data-level="1" class="maximenuck item112 last level1 " style="z-index : 11987;" ><a  data-hover="CONTACTO" class="maximenuck " href="/contacto"><span class="titreck"  data-hover="CONTACTO"><span class="titreck-text"><span class="titreck-title">CONTACTO</span></span></span></a></li>            </ul>
    </div>
    <!-- fin maximenuCK -->
</div>
    <div id="contenido">
       <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1">
<div style="border: 0px !important;">
<div id="djslider-loader163" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"163","slider_type":"0","slide_size":400,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider163" class="djslider djslider-default" style="height: 200px; width: 400px; max-width: 400px !important;">
        <div id="slider-container163" class="slider-container">
        	<ul id="slider163" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 200px; width: 400px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Ctes-Somos-todos.jpg" alt="Gobernacion"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2022-11-13T13:11:16-03:00">Sunday, 13 Nov 2022</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2022-11-13T13:11:16-03:00">
		<span id="mod_datetime_custom_time_101"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_101()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_101").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_101()",1000)
			}
			mod_datetime_custom_time_101()
			//-->    
		</script></time>
                </span>
            
            </span>
</div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
                            </div>
               <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			VIRASORO: Un demorado y cuatro terneros secuestrados		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
													<span itemprop="genre">Policiales </span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-11-13T12:10:46-03:00" itemprop="datePublished">
					13 Noviembre 2022				</time>
			</dd>			
		
			</dl>
	
	
		
								<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-standard">
				<div class="fb-like"
					data-href="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados"
					data-layout="standard"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="VIRASORO: Un demorado y cuatro terneros secuestrados" data-count="horizontal" data-via="" data-url="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados" data-lang="es"></a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fcorrientesvirtual.com.ar%2Fpoliciales%2F14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados - VIRASORO%3A%20Un%20demorado%20y%20cuatro%20terneros%20secuestrados','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div><p style="text-align: justify;"><a href="https://corrientesvirtual.com.ar/policiales/14887-virasoro-un-demorado-y-cuatro-terneros-de-dudosa-procedencia-fueron-secuestrados"><img src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Virasoro-recuperaron-terneros-y-detuvieron-a-un-sujeto.jpg" alt="" /></a> </p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;"><a href="https://corrientesvirtual.com.ar/">(Corrientes Virtual). </a>- En horas de la madrugada de ayer, efectivos policiales de la Unidad Especial de Seguridad Rural y Ecológica de Gobernador Virasoro luego de tomar conocimiento que en una camioneta trasladaban cuatro terneros de dudosa procedencia, por lo que finalmente lograron hallar y secuestrar dichos semovientes, en tanto un hombre fue demorado.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">El procedimiento lo concretaron los citados policías, luego de que tomaran conocimiento que por Ruta Nacional N°14 una camioneta trasladaba cuatro terneros, por lo que iniciaron un intenso trabajo de búsqueda, logrando finalmente en horas del mediodía de ayer, localizar el domicilio donde se hallaban los semovientes, por lo que al identificar al morador del lugar procedieron al secuestro de los cuatro novillos, ya que no pudo acreditar fehacientemente la propiedad de los mismos.demorado</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Al respecto de todo ello se informó a las autoridades judiciales donde se dispuso que se inicien actuaciones por supuesta tenencia de animales de dudosa procedencia.</span></p>	</div>

											<dl class="article-info muted">

		
					
			
						</dl>
					
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Incendio de un galpón dejó como saldo únicamente daños materiales" aria-label="Artículo siguiente: Incendio de un galpón dejó como saldo únicamente daños materiales" href="/policiales/14886-incendio-de-un-galpon-dejo-como-saldo-unicamente-danos-materiales" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-146" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14886-incendio-de-un-galpon-dejo-como-saldo-unicamente-danos-materiales"  title="Incendio de un galpón dejó como saldo únicamente daños materiales" target="_self">Incendio de un galpón dejó como saldo ún&hellip;</a></h4><a href="/policiales/14886-incendio-de-un-galpon-dejo-como-saldo-unicamente-danos-materiales" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Incendio-Ersa.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14884-un-sujeto-fue-demorado-con-una-ganzua"  title="Un sujeto fue demorado con una ganzúa" target="_self">Un sujeto fue demorado con una ganzúa</a></h4><a href="/policiales/14884-un-sujeto-fue-demorado-con-una-ganzua" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Detenido-con-un-chupete.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14883-un-abuelo-y-su-nieto-perdieron-la-vida-en-un-siniestro-vial"  title="Un abuelo y su nieto perdieron la vida en un siniestro vial" target="_self">Un abuelo y su nieto perdieron la vida e&hellip;</a></h4><a href="/policiales/14883-un-abuelo-y-su-nieto-perdieron-la-vida-en-un-siniestro-vial" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Abuelo-y-nieto-perdieron-la-vida-al-colisionar-con-un-camion.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14881-ituzaingo-recuperaron-un-automovil-y-aprehendieron-a-dos-sujetos"  title="ITUZAINGÓ: Recuperaron un automóvil y aprehendieron a dos sujetos" target="_self">ITUZAINGÓ: Recuperaron un automóvil y ap&hellip;</a></h4><a href="/policiales/14881-ituzaingo-recuperaron-un-automovil-y-aprehendieron-a-dos-sujetos" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Ituzaingo-automovil-robado-fue-recuperado.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14880-esquina-dos-aprehendidos-y-un-celular-recuperado"  title="ESQUINA: Dos aprehendidos y un celular recuperado" target="_self">ESQUINA: Dos aprehendidos y un celular r&hellip;</a></h4><a href="/policiales/14880-esquina-dos-aprehendidos-y-un-celular-recuperado" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Esquina-recuperaron-un-celular-y-aprehendieron-a-dos-personas.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/policiales/14878-hermanos-demorados-por-ocasionar-disturbios"  title="Demoraron a dos personas, por ocasionar disturbios en la vía pública" target="_self">Demoraron a dos personas, por ocasionar &hellip;</a></h4><a href="/policiales/14878-hermanos-demorados-por-ocasionar-disturbios" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Policiales/Hermanos-demorados.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
                </div>
  <div id="der"> 
        <div id="tiempo"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) --></div>
        	<div id="der-uno"></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram"></div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="https://corrientesvirtual.com.ar/"><img src="https://corrientesvirtual.com.ar/images/banners/logo_nuevecito-150.png" alt="" width="98" height="64" /></a> </p>
<p><span style="font-size: 10pt;"> </span></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><span style="font-size: 12pt;"><strong>Dirección:</strong> Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Capital, Argentina</span></p>
<p><span style="font-size: 12pt;"><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-5106420 - Mail: <a href="mailto:info@corrientesvirtual.com.ar">info@corrientesvirtual.com.ar </a></span></p>
<p><span style="font-size: 12pt;"><strong>Para publicitar en nuestra web:</strong> Celular 3794528979</span></p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('https://www.shockmultimedios.com')" >
</div>
</div>
      <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
      <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</html>