<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: https://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> 
        <meta charset="UTF-8">
<base href="https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="corrientes, argentina, virtual, gendarmería, policiales, salud, Itati, costanera, municipalidad, nacional, provincial, inundaciones, diarios argentinos, diarios, noticias de hoy, pesca, noticias de corrientes, Policía federal, Prefectura," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta name="description" content="La Sociedad Argentina de Investigación Clínica (SAIC), conformada por investigadores y médicos de distintas instituciones del país, alertaron sobre &quot;la gravísima situación&quot; que está viviendo el país por la pandemia y aseguraron que &quot;todo indica&quot; que habrá un &quot;profundo agravamiento&quot; en &quot;los próximos días y semanas&quot;, luego de que la Sociedad Argentina de Terapia Intensiva y la Facultad de Medicina de la UBA, entre otras instituciones, lanzan advertencias en el mismo sentido." />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Corrientes Virtual - Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas" />
	<meta property="og:url" content="https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas" />
	<meta property="og:site_name" content="Corrientes Virtual" />
	<meta property="og:description" content="La Sociedad Argentina de Investigación Clínica (SAIC), conformada por investigadores y médicos de distintas instituciones del país, alertaron sobre "la gravísima situación" que está viviendo el país por la pandemia y aseguraron que "todo indica" que habrá un "profundo agravamiento" en "los próximos días y semanas", luego de que la Sociedad Argentina de Terapia Intensiva y la Facultad de Medicina de la UBA, entre otras instituciones, lanzan advertencias en el mismo sentido." />
	<meta property="article:section" content="Salud" />
	<meta property="article:published_time" content="2020-09-07 22:34:20" />
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	
<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	
<link href="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/icon.css" rel="stylesheet" type="text/css" />
	
<link href="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/animation/css/style.css" rel="stylesheet" type="text/css" />
	
<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	
<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	
<link href="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	
<link href="https://corrientesvirtual.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	
<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck172.css" rel="stylesheet" type="text/css" />
	
<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"bbbc21a164420d2a5b3020076f9a68a8","system.paths":{"root":"","base":""}}</script>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta property="fb:app_id" content="Corrientes Virtual"/>
	
	
	
	
	

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/26fd33b25e76b966983a09575aa1e44c.css" />


<!--<script type="text/javascript" src="https://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('//shockmultimedios.com/footer/footer.php');
});
  <title>Corrientes Virtual</title>
    <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
    <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
    <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!DOCTYPE html>
<html>
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->


<meta charset="utf-8">
  <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
           
	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content=" 
"/>
	<meta name="twitter:image" content="https://corrientesvirtual.com.ar/images/2020/09Septiembre/La-situacion-por-la-pandemia-de-Coronavirus-se-agravara-en-las-proximas-semanas.jpg"/>
	<meta name="twitter:site" content="@CtesVirtual"/>
	<meta name="twitter:title" content="Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas"/>
	<meta property="fb:app_id" content="CorrientesVirtual"/>
	<meta property="og:description" content=" 
"/>
	<meta property="og:image" content="https://corrientesvirtual.com.ar/images/2020/09Septiembre/La-situacion-por-la-pandemia-de-Coronavirus-se-agravara-en-las-proximas-semanas.jpg"/>
	<meta property="og:image:height" content="565"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:site_name" content="https://corrientesvirtual.com.ar/"/>
	<meta property="og:title" content="Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas"/>
	<!-- End TAGZ -->

	<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/8b29bd6565c8dc40945da745424f8241.js"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/content/jdsocialshare/assets/js/jdsocialshare.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a24cfb20e8961014536d71be795d024c.js"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script src="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
<script src="/modules/mod_maximenuck/assets/maximenuck.min.js" type="text/javascript"></script>
<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
<script type="text/javascript">

		    (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=Corrientes Virtual';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		    
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar noticias',
					'readmore': 'Leer más...',
					'noresults': 'Sin resultados',
					'advsearch': 'Busqueda avanzada',
					'page': 'Página',
					'page_of': 'de',
					'searchlink': 'https://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://corrientesvirtual.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'https://corrientesvirtual.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos los resultados',
					'estimated': 'estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});jQuery(document).ready(function(){new Maximenuck('#maximenuck172', {fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck172',testoverflow : '1',orientation : 'horizontal',behavior : 'mouseover',opentype : 'slide',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '1',ismobile : 0,menuposition : 'topfixed',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',closeclickoutside : '0',fxduration : 500});});jQuery(window).load(function(){new FancyMaximenuck('#maximenuck172', {fancyTransition : 'linear',fancyDuree : 500});});
	</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15571675-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15571675-26');
</script>
</head>
		
    <body style="background-color:#f7f4f4;">
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
    <div id="fb-root"></div>
</div>
 <body>
    <amp-auto-ads type="adsense"
        data-ad-client="ca-pub-3130815115122286">
</amp-auto-ads>
<div id="contenedor">
  <div id="header">
  <div id="marca"></div>
    </div>
  <div id="menu"><!-- debut Maximenu CK -->
	<div class="maximenuckh ltr" id="maximenuck172" style="z-index:10;">
			<label for="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><a href="#" class="maximenuck-toggler-anchor" aria-label="Open menu" >Open menu</a><input id="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>			<ul class=" maximenuck">
								<li data-level="1" class="maximenuck item131 first parent level1 " style="z-index : 12000;" ><a  data-hover="NOTICIAS" class="maximenuck " href="/noticias"><span class="titreck"  data-hover="NOTICIAS"><span class="titreck-text"><span class="titreck-title">NOTICIAS</span></span></span></a>
	<div class="floatck" style=""><div class="maxidrop-main" style=""><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item108 first level2 " style="z-index : 11999;" ><a  data-hover="INTERNACIONALES" class="maximenuck " href="/noticias/internacional"><span class="titreck"  data-hover="INTERNACIONALES"><span class="titreck-text"><span class="titreck-title">INTERNACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item132 level2 " style="z-index : 11998;" ><a  data-hover="NACIONALES" class="maximenuck " href="/noticias/nacionales"><span class="titreck"  data-hover="NACIONALES"><span class="titreck-text"><span class="titreck-title">NACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item133 level2 " style="z-index : 11997;" ><a  data-hover="PROVINCIALES" class="maximenuck " href="/noticias/provinciales"><span class="titreck"  data-hover="PROVINCIALES"><span class="titreck-text"><span class="titreck-title">PROVINCIALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item134 last level2 " style="z-index : 11996;" ><a  data-hover="LOCALES" class="maximenuck " href="/noticias/locales"><span class="titreck"  data-hover="LOCALES"><span class="titreck-text"><span class="titreck-title">LOCALES</span></span></span></a>
	</li>
	</ul>
	</div></div></div>
	</li><li data-level="1" class="maximenuck item105 level1 " style="z-index : 11995;" ><a  data-hover="POLICIALES" class="maximenuck " href="/policiales"><span class="titreck"  data-hover="POLICIALES"><span class="titreck-text"><span class="titreck-title">POLICIALES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item106 level1 " style="z-index : 11994;" ><a  data-hover="POLÍTICA" class="maximenuck " href="/politica"><span class="titreck"  data-hover="POLÍTICA"><span class="titreck-text"><span class="titreck-title">POLÍTICA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item107 level1 " style="z-index : 11993;" ><a  data-hover="DEPORTES" class="maximenuck " href="/deportes"><span class="titreck"  data-hover="DEPORTES"><span class="titreck-text"><span class="titreck-title">DEPORTES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item109 level1 " style="z-index : 11992;" ><a  data-hover="EDUCACIÓN" class="maximenuck " href="/educacion"><span class="titreck"  data-hover="EDUCACIÓN"><span class="titreck-text"><span class="titreck-title">EDUCACIÓN</span></span></span></a>
		</li><li data-level="1" class="maximenuck item110 current active level1 " style="z-index : 11991;" ><a  data-hover="SALUD" class="maximenuck " href="/salud"><span class="titreck"  data-hover="SALUD"><span class="titreck-text"><span class="titreck-title">SALUD</span></span></span></a>
		</li><li data-level="1" class="maximenuck item111 level1 " style="z-index : 11990;" ><a  data-hover="TECNOLOGÍA" class="maximenuck " href="/tecnologia"><span class="titreck"  data-hover="TECNOLOGÍA"><span class="titreck-text"><span class="titreck-title">TECNOLOGÍA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item135 level1 " style="z-index : 11989;" ><a  data-hover="Espectáculos" class="maximenuck " href="/espectaculos"><span class="titreck"  data-hover="Espectáculos"><span class="titreck-text"><span class="titreck-title">Espectáculos</span></span></span></a>
		</li><li data-level="1" class="maximenuck item136 level1 " style="z-index : 11988;" ><a  data-hover="Cocina" class="maximenuck " href="/cocina"><span class="titreck"  data-hover="Cocina"><span class="titreck-text"><span class="titreck-title">Cocina</span></span></span></a>
		</li><li data-level="1" class="maximenuck item112 last level1 " style="z-index : 11987;" ><a  data-hover="CONTACTO" class="maximenuck " href="/contacto"><span class="titreck"  data-hover="CONTACTO"><span class="titreck-text"><span class="titreck-title">CONTACTO</span></span></span></a></li>            </ul>
    </div>
    <!-- fin maximenuCK -->
</div>
    <div id="contenido">
       <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2020-09-07T20:15:34-03:00">Monday, 7 Sep 2020</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2020-09-07T20:15:34-03:00">
		<span id="mod_datetime_custom_time_101"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_101()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_101").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_101()",1000)
			}
			mod_datetime_custom_time_101()
			//-->    
		</script></time>
                </span>
            
            </span>
</div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
                            </div>
               <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas					</h2>
							</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
													<span itemprop="genre">Salud</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-09-07T19:34:20-03:00" itemprop="datePublished">
					07 Septiembre 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="jd-social-share icon_container button_circle hover_4"><ul><li>
					<a class="popup facebook circle icon" href="http://www.facebook.com/sharer.php?u=https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas&t=Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas">
					</a> 
				</li><li>
					<a class="popup twitter circle icon" href="http://twitter.com/share?text=Cient%C3%ADficos+y+m%C3%A9dicos+alertan+que+la+situaci%C3%B3n+por+la+pandemia+se+agravar%C3%A1+en+las+pr%C3%B3ximas+semanas&url=https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas">
					
					</a> 
				</li><li>
			<a class="popup whatsapp" href="https://api.whatsapp.com/send?text=Cient%C3%ADficos+y+m%C3%A9dicos+alertan+que+la+situaci%C3%B3n+por+la+pandemia+se+agravar%C3%A1+en+las+pr%C3%B3ximas+semanas https%3A%2F%2Fcorrientesvirtual.com.ar%2Fsalud%2F12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas">
			
			</a>
		</li><li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas&title=Científicos y médicos alertan que la situación por la pandemia se agravará en las próximas semanas" class="popup linkedin circle icon">
					</a>
			</li></ul></div>
<div id="fb-root"></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><a href="https://corrientesvirtual.com.ar/salud/12297-cientificos-y-medicos-alertan-que-la-situacion-por-la-pandemia-se-agravara-en-las-proximas-semanas"><img src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/La-situacion-por-la-pandemia-de-Coronavirus-se-agravara-en-las-proximas-semanas.jpg" alt="" /></a> </p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;">La Sociedad Argentina de Investigación Clínica (SAIC), conformada por investigadores y médicos de distintas instituciones del país, alertaron sobre "la gravísima situación" que está viviendo el país por la pandemia y aseguraron que "todo indica" que habrá un "profundo agravamiento" en "los próximos días y semanas", luego de que la Sociedad Argentina de Terapia Intensiva y la Facultad de Medicina de la UBA, entre otras instituciones, lanzan advertencias en el mismo sentido.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">(Télam). - "El número de infectados ya ha superado los 10.000 casos diarios. Si tomamos en cuenta la velocidad de contagio y la tasa a nivel mundial y local, que ronda el 2 %, lamentamos la muerte de 200 ciudadanos/as por día", advirtieron desde la SAIC en un comunicado publicado en su página con el título "Llamado a la Responsabilidad Ciudadana".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">En el texto pidieron también evitar la "negación" como respuesta ante la situación e instaron a la "dirigencia política y a los medios de comunicación a ejercer su responsabilidad social y no emitir ni difundir mensajes irracionales y anti científicos, que lo único que logran es hacer creer a los ciudadanos que el problema no existe o que está superado".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">La doctora María Cristina Carrillo, presidenta de la SAIC, señaló en diálogo con Télam que la situación es “muy grave”, y que la gente debe tomar “conciencia de que esto no es sólo un resfriado, sino que abarca a todas las edades, incluso a los niños que son un reservorio del virus bastante importante”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">“La curva es exponencial, una persona puede estar contagiando a 3 o 4 personas”, advirtió, y añadió que “la multiplicación es muy grande y de seguir así vamos a tener 1.000 muertos por día” en un contexto en el cual el “sistema sanitario está al tope”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Advirtió que “el problema ahora pasa por el cansancio de los trabajadores de la salud; no nos podemos llevar por los datos de las camas de terapia intensiva libres”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">“No hay suficiente personal de terapia intensiva capacitado. Para ocupar ese lugar tenés que tener un corazón muy grande y tenés que enfrentarte con la muerte todo el tiempo”, reflexionó.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Y agregó que “hay una tendencia de no asustar a la gente”, y en su opinión cree que “sí se tienen que asustar. Las campañas tienen que ser más agresivas, si no se asusta no se va a lograr lo que se pretende, esto es fundamental. Está faltando la línea de bajada de responsabilidad ciudadana”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Manifestó que “en los países europeos estaban menos preparados que nosotros porque les estalló de golpe. Ellos aplicaron sin decirlo el contagio del rebaño, ahora hay rebrotes y hacen cierres preventivos en ciertos lados, que es lo que habría que hacer ahora acá”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">También cuestionó a “los medios y las redes sociales” donde “aparecen soluciones milagrosas, como pasó como el dióxido de cloro”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">La investigadora del Conicet y directora del Instituto de Fisiología Experimental (Ifise) de Rosario aseguró que las soluciones mágicas son “inherentes al ser humano que busca algo que lo va a salvar, pero acá lo que hay que cumplir son los protocolos que es lo único que nos va a proteger hasta que llegue la vacuna”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Sobre la situación de la pandemia en el Área Metropolitana de Buenos Aires (AMBA), sostuvo que, si no se “pone una fase de aislamiento fuerte, me parece que no van a lograr bajar la tasa de mortalidad e internación”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">A Carrillo le “indigna la situación de apertura”, y puso como ejemplo la flexibilización en la ciudad de Rosario donde se cumplieron los “protocolos, pero aumentaron los casos porque la gente se relajó”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Luego destacó que "el sistema de salud pública en Argentina es muy bueno a pesar de que lo hayan querido destruir los gobiernos neoliberales".</span><span style="font-size: 14pt;"> </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">En el comunicado, la SAIC sostuvo que la cantidad de fallecidos no aumentará en caso de que "nos encontremos en una meseta en el número de contagios", pero aclaró que "no hay evidencia firme que indique que este sea el caso. De lo contrario el número de muertes seguirá aumentando".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">"Todas las personas informadas involucradas en el área de salud sabemos que la cuarentena ha servido para reforzar fuertemente el sistema sanitario, y que a eso se debe la baja mortalidad observada hasta ahora en nuestro país", añadió la nota y precisó que "el número de personas actualmente internadas en unidades de terapia intensiva ya supera a la cantidad de estas unidades que estaba disponible antes del inicio de la pandemia".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">La SAIC pone énfasis en la situación de los trabajadores de la salud al destacar que "lo que no puede incrementarse con la velocidad que la situación requiere es el número del personal de salud. Los médicos terapistas nos están informando que muchos profesionales se han contagiado o han muerto debido al contagio, que las terapias intensivas están al borde del colapso, que están agotados, que se sienten abandonados por el resto de la sociedad y que sienten que están perdiendo la batalla contra el virus".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">La sociedad científica recordó que las camas de terapia intensiva están "totalmente ocupadas o muy cerca de esa situación en provincias como Río Negro, Mendoza y Jujuy, como ha sido reconocido -en este último caso- por el propio gobernador".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Y explicó que "si este colapso del sistema se generaliza, el número de muertes aumentará a niveles dramáticos".</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">En este contexto, la SAIC reiteró las recomendaciones de cuidado como evitar salir de la casa si no es necesario, usar barbijo cubriendo nariz y boca, mantener los dos metros de distancia, lavarse las manos seguido y evitar reuniones con otras personas que no sean aquellas que habitan en el mismo espacio físico de su hogar, entre otras.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">"Desactivemos los mecanismos de negación, todavía no conocemos con absoluta certeza las razones por las que algunas personas infectadas mueren y otras no. Privilegiemos la vida por sobre la muerte y actuemos con responsabilidad cuidándonos entre todas y todos", concluyó el texto.</span></p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Continúa taller para reforzar la seguridad sanitaria en más de 200 comedores " aria-label="Artículo siguiente: Continúa taller para reforzar la seguridad sanitaria en más de 200 comedores " href="/salud/12289-continua-taller-para-reforzar-la-seguridad-sanitaria-en-mas-de-200-comedores" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						</div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-150" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12289-continua-taller-para-reforzar-la-seguridad-sanitaria-en-mas-de-200-comedores"  title="Continúa taller para reforzar la seguridad sanitaria en más de 200 comedores " target="_self">Continúa taller para reforzar la segurid&hellip;</a></h4><a href="/salud/12289-continua-taller-para-reforzar-la-seguridad-sanitaria-en-mas-de-200-comedores" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/Taller-para-reforzar-la-seguridad-sanitaria-en-comedores.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12287-comenzo-la-atencion-de-los-consultorios-externos-del-hospital-de-campana"  title="Comenzó la atención de los consultorios externos del hospital de Campaña " target="_self">Comenzó la atención de los consultorios &hellip;</a></h4><a href="/salud/12287-comenzo-la-atencion-de-los-consultorios-externos-del-hospital-de-campana" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/Consultorios-externos-del-hospital-de-Campana.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12285-record-de-contagios-en-corrientes-33-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas"  title="RÉCORD DE CONTAGIOS EN CORRIENTES:  33 nuevos casos de Coronavirus en las últimas 24 horas" target="_self">RÉCORD DE CONTAGIOS EN CORRIENTES:  33 n&hellip;</a></h4><a href="/salud/12285-record-de-contagios-en-corrientes-33-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/33-nuevos-casos-de-Coronavirus-en-Corrientes.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12282-el-equipo-del-cucaicor-coordino-el-primer-trasplante-de-hueso-en-corrientes"  title="El equipo del CUCAICOR coordinó el primer trasplante de hueso en Corrientes " target="_self">El equipo del CUCAICOR coordinó el prime&hellip;</a></h4><a href="/salud/12282-el-equipo-del-cucaicor-coordino-el-primer-trasplante-de-hueso-en-corrientes" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/Corrientes-primer-transplante-de-huesos.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12279-30-nuevos-casos-corrientes-llego-a-tres-fallecidos-por-coronavirus-y-441-personas-infectadas-por-el-virus"  title="30 NUEVOS CASOS: Corrientes llegó a tres fallecidos por Coronavirus y 441 personas infectadas por el virus" target="_self">30 NUEVOS CASOS: Corrientes llegó a tres&hellip;</a></h4><a href="/salud/12279-30-nuevos-casos-corrientes-llego-a-tres-fallecidos-por-coronavirus-y-441-personas-infectadas-por-el-virus" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/30-nuevos-casos-de-coronavirus-en-Corrientes.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/12271-en-corrientes-fallecio-una-mujer-con-coronavirus"  title="En Corrientes falleció una mujer con Coronavirus" target="_self">En Corrientes falleció una mujer con Cor&hellip;</a></h4><a href="/salud/12271-en-corrientes-fallecio-una-mujer-con-coronavirus" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2020/09Septiembre/Mujer-fallecio-de-Coronavirus-en-Corrientes.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
                </div>
  <div id="der"> 
        <div id="tiempo"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://corrientesvirtual.com.ar/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar noticias" />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="50" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>


<div class="custom"  >
	<p><img src="https://corrientesvirtual.com.ar/images/banners/440x200/Ctes-Somos-todos-1-1-1-1.gif" alt="" width="308" height="150" /></p>
<p><a href="https://www.bancodecorrientes.com.ar/sitio/seccion.php?id=33" target="_blank" rel="noopener noreferrer"><img src="https://corrientesvirtual.com.ar/images/banners/banco-de-corrientes.jpg" alt="" width="304" height="136" /></a></p>
<p><img src="https://corrientesvirtual.com.ar/images/banners/440x200/t45gk-x0hxl.gif" alt="" width="308" height="150" /></p>
<p><img src="https://corrientesvirtual.com.ar/images/banners/Mercosur_ES_Noticias.jpg" alt="" width="308" height="150" /></p>
<p><img src="https://corrientesvirtual.com.ar/images/banners/440x200/Confecciones_MarAle-1-1.jpg" alt="" width="308" height="150" /></p>
<p><img src="https://corrientesvirtual.com.ar/images/banners/radio-city.gif" alt="" width="308" height="150" /> </p></div>
</div>
        	<div id="der-uno"></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram"></div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="https://corrientesvirtual.com.ar/"><img src="https://corrientesvirtual.com.ar/images/banners/logo_nuevecito-150.png" alt="" width="98" height="64" /></a> </p>
<p><span style="font-size: 10pt;"> </span></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><span style="font-size: 12pt;"><strong>Dirección:</strong> Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Capital, Argentina</span></p>
<p><span style="font-size: 12pt;"><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-5106420 - Mail: <a href="mailto:info@corrientesvirtual.com.ar">info@corrientesvirtual.com.ar </a></span></p>
<p><span style="font-size: 12pt;"><strong>Para publicitar en nuestra web:</strong> Celular 3794528979</span></p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('https://www.shockmultimedios.com')" >
</div>
</div>
      <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
      <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</html>