<?xml version="1.0" encoding="utf-8" ?>
<!doctype html>
<html prefix="og: https://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">           <meta charset="UTF-8">
<base href="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cronicas policiales corrientes, policiales hoy corrientes, patrulla policial corrientes, policiales corrientes, corrientes hoy policiales, accidente en corrientes hoy, recetas de cocina," />
	<meta name="rights" content=" " />
	<meta name="author" content="alexis" />
	<meta property="og:image" content="https://corrientesvirtual.com.ar/images/2022/12Diciembre/Recomendaciones-para-evitar-picaduras-de-alacranes.jpg" />
	<meta property="twitter:image" content="https://corrientesvirtual.com.ar/images/2022/12Diciembre/Recomendaciones-para-evitar-picaduras-de-alacranes.jpg" />
	<meta property="og:title" content="Recomendaciones para evitar picaduras de alacranes" />
	<meta property="twitter:title" content="Recomendaciones para evitar picaduras de alacranes" />
	<meta property="og:description" content="Ante la posible presencia de alacranes en esta época del año, la cartera sanitaria provincial insisten en la prevención en el hogar y en los lugares de esparcimiento. Se recuerda que existen diferentes tipos de especies de escorpiones, y que es importante realizar la consulta médica frente a eventuales picaduras." />
	<meta property="twitter:description" content="Ante la posible presencia de alacranes en esta época del año, la cartera sanitaria provincial insisten en la prevención en el hogar y en los lugares de esparcimiento. Se recuerda que existen diferentes tipos de especies de escorpiones, y que es importante realizar la consulta médica frente a eventuales picaduras." />
	<meta name="description" content="Ante la posible presencia de alacranes en esta época del año, la cartera sanitaria provincial insisten en la prevención en el hogar y en los lugares de esparcimiento. Se recuerda que existen diferentes tipos de especies de escorpiones, y que es importante realizar la consulta médica frente a eventuales picaduras.

" />
	<meta name="generator" content="SHOCKcms" />
	<title>Corrientes Virtual - Recomendaciones para evitar picaduras de alacranes</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Corrientes Virtual - Recomendaciones para evitar picaduras de alacranes" />
	<meta property="og:url" content="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes" />
	<meta property="og:site_name" content="Corrientes Virtual" />
	<meta property="og:description" content="Ante la posible presencia de alacranes en esta época del año, la cartera sanitaria provincial insisten en la prevención en el hogar y en los lugares de esparcimiento. Se recuerda que existen diferentes tipos de especies de escorpiones, y que es importante realizar la consulta médica frente a eventuales picaduras." />
	<meta property="article:section" content="Salud" />
	<meta property="article:published_time" content="2022-12-14 01:03:07" />
	<link href="/media/com_favicon/icons/9/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="https://corrientesvirtual.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck172.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/bootstrap/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?9f7750f6d3daad19351a33719529ed3b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9f7750f6d3daad19351a33719529ed3b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9f7750f6d3daad19351a33719529ed3b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9f7750f6d3daad19351a33719529ed3b" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.4" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.min.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://corrientesvirtual.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){new Maximenuck('#maximenuck172', {fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck172',testoverflow : '1',orientation : 'horizontal',behavior : 'mouseover',opentype : 'slide',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '1',ismobile : 0,menuposition : 'topfixed',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',closeclickoutside : '0',fxduration : 500});});jQuery(document).ready(function(){new FancyMaximenuck('#maximenuck172', {fancyTransition : 'linear',fancyDuree : 500});});
	</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- The following line loads the template CSS file located in the template folder. -->
<link rel="stylesheet" href="/templates/corrientesvirtual/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<!--<script type="text/javascript" src="https://code.jquery.com/jquery-latest.pack.js"></script>
<script type="text/javascript">
$(document).ready(function(){
         $("#powered").load('//shockmultimedios.com/footer/footer.php');
});
  <title>Corrientes Virtual</title>
    <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
    <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
    <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!DOCTYPE html>
        <html>
    <meta name="facebook-domain-verification" content="gu9dexwreca8x69aa1tp9zqgk67usd" />
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15571675-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15571675-26');
</script>
<meta charset="utf-8">
  <meta name="google-site-verification" content="23fizQkZrd78NgtGBPYcUcfnN4qphVzv-8LuVE95RSA" />
  <meta name="p:domain_verify" content="555d7dee0b65c659292f29b2ba5c9e0d"/>
           </head>
    <body style="background-color:#f7f4f4;">
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
    <div id="fb-root"></div>
</div>
 <body>
    <amp-auto-ads type="adsense"
        data-ad-client="ca-pub-3130815115122286">
</amp-auto-ads>
<div id="contenedor">
  <div id="header">
  <div id="marca"></div>
    </div>
  <div id="menu"><!-- debut Maximenu CK -->
	<div class="maximenuckh ltr" id="maximenuck172" style="z-index:10;">
			<label for="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><a href="#" class="maximenuck-toggler-anchor" aria-label="Open menu" >Open menu</a><input id="maximenuck172-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>			<ul class=" maximenuck">
				<li data-level="1" class="maximenuck item131 first parent level1 " style="z-index : 12000;" ><a  data-hover="NOTICIAS" class="maximenuck " href="/noticias"><span class="titreck"  data-hover="NOTICIAS"><span class="titreck-text"><span class="titreck-title">NOTICIAS</span></span></span></a>
	<div class="floatck" style=""><div class="maxidrop-main" style=""><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item108 first level2 " style="z-index : 11999;" ><a  data-hover="INTERNACIONALES" class="maximenuck " href="/noticias/internacional"><span class="titreck"  data-hover="INTERNACIONALES"><span class="titreck-text"><span class="titreck-title">INTERNACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item132 level2 " style="z-index : 11998;" ><a  data-hover="NACIONALES" class="maximenuck " href="/noticias/nacionales"><span class="titreck"  data-hover="NACIONALES"><span class="titreck-text"><span class="titreck-title">NACIONALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item133 level2 " style="z-index : 11997;" ><a  data-hover="PROVINCIALES" class="maximenuck " href="/noticias/provinciales"><span class="titreck"  data-hover="PROVINCIALES"><span class="titreck-text"><span class="titreck-title">PROVINCIALES</span></span></span></a>
		</li><li data-level="2" class="maximenuck item134 last level2 " style="z-index : 11996;" ><a  data-hover="LOCALES" class="maximenuck " href="/noticias/locales"><span class="titreck"  data-hover="LOCALES"><span class="titreck-text"><span class="titreck-title">LOCALES</span></span></span></a>
	</li>
	</ul>
	</div></div></div>
	</li><li data-level="1" class="maximenuck item105 level1 " style="z-index : 11995;" ><a  data-hover="POLICIALES" class="maximenuck " href="/policiales"><span class="titreck"  data-hover="POLICIALES"><span class="titreck-text"><span class="titreck-title">POLICIALES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item106 level1 " style="z-index : 11994;" ><a  data-hover="POLÍTICA" class="maximenuck " href="/politica"><span class="titreck"  data-hover="POLÍTICA"><span class="titreck-text"><span class="titreck-title">POLÍTICA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item107 level1 " style="z-index : 11993;" ><a  data-hover="DEPORTES" class="maximenuck " href="/deportes"><span class="titreck"  data-hover="DEPORTES"><span class="titreck-text"><span class="titreck-title">DEPORTES</span></span></span></a>
		</li><li data-level="1" class="maximenuck item109 level1 " style="z-index : 11992;" ><a  data-hover="EDUCACIÓN" class="maximenuck " href="/educacion"><span class="titreck"  data-hover="EDUCACIÓN"><span class="titreck-text"><span class="titreck-title">EDUCACIÓN</span></span></span></a>
		</li><li data-level="1" class="maximenuck item110 current active level1 " style="z-index : 11991;" ><a  data-hover="SALUD" class="maximenuck " href="/salud"><span class="titreck"  data-hover="SALUD"><span class="titreck-text"><span class="titreck-title">SALUD</span></span></span></a>
		</li><li data-level="1" class="maximenuck item111 level1 " style="z-index : 11990;" ><a  data-hover="TECNOLOGÍA" class="maximenuck " href="/tecnologia"><span class="titreck"  data-hover="TECNOLOGÍA"><span class="titreck-text"><span class="titreck-title">TECNOLOGÍA</span></span></span></a>
		</li><li data-level="1" class="maximenuck item135 level1 " style="z-index : 11989;" ><a  data-hover="Espectáculos" class="maximenuck " href="/espectaculos"><span class="titreck"  data-hover="Espectáculos"><span class="titreck-text"><span class="titreck-title">Espectáculos</span></span></span></a>
		</li><li data-level="1" class="maximenuck item136 level1 " style="z-index : 11988;" ><a  data-hover="Cocina" class="maximenuck " href="/cocina"><span class="titreck"  data-hover="Cocina"><span class="titreck-text"><span class="titreck-title">Cocina</span></span></span></a>
		</li><li data-level="1" class="maximenuck item112 last level1 " style="z-index : 11987;" ><a  data-hover="CONTACTO" class="maximenuck " href="/contacto"><span class="titreck"  data-hover="CONTACTO"><span class="titreck-text"><span class="titreck-title">CONTACTO</span></span></span></a></li>            </ul>
    </div>
    <!-- fin maximenuCK -->
</div>
    <div id="contenido">
       <div id="izq">
              <div id="destacado"></div>
              <div id="banner-1">
<div style="border: 0px !important;">
<div id="djslider-loader163" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"163","slider_type":"0","slide_size":400,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider163" class="djslider djslider-default" style="height: 200px; width: 400px; max-width: 400px !important;">
        <div id="slider-container163" class="slider-container">
        	<ul id="slider163" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 200px; width: 400px;">
          					            											<a  href="https://www.telam.com.ar//" target="_blank">
															<img class="dj-image" src="/images/banners/440x200/Telam.jpg" alt="Telam - Banner 50% IZQ (400x200)"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 200px; width: 400px;">
          					            											<img class="dj-image" src="/images/banners/440x200/Ctes_Somos_todos1.jpeg" alt="Gobernacion"  style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2022-12-13T23:05:41-03:00">Tuesday, 13 Dic 2022</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2022-12-13T23:05:41-03:00">
		<span id="mod_datetime_custom_time_101"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_101()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_101").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_101()",1000)
			}
			mod_datetime_custom_time_101()
			//-->    
		</script></time>
                </span>
            
            </span>
</div>
              <div id="banner-noticias"></div>
              <div id="banner-noticias">
                            </div>
               <div id="noticias"></div>
              <div id="content"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Recomendaciones para evitar picaduras de alacranes		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
													<span itemprop="genre">Salud</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-12-13T22:03:07-03:00" itemprop="datePublished">
					13 Diciembre 2022				</time>
			</dd>			
		
			</dl>
	
	
		
								<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-standard">
				<div class="fb-like"
					data-href="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes"
					data-layout="standard"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Recomendaciones para evitar picaduras de alacranes" data-count="horizontal" data-via="" data-url="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes" data-lang="es"></a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fcorrientesvirtual.com.ar%2Fsalud%2F14991-recomendaciones-para-evitar-picaduras-de-alacranes - Recomendaciones%20para%20evitar%20picaduras%20de%20alacranes','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div><p style="text-align: justify;"><a href="https://corrientesvirtual.com.ar/salud/14991-recomendaciones-para-evitar-picaduras-de-alacranes"><img src="https://corrientesvirtual.com.ar/images/2022/12Diciembre/Recomendaciones-para-evitar-picaduras-de-alacranes.jpg" alt="" /></a> </p>
 
<p style="text-align: justify;"><span style="font-size: 14pt;"><a href="https://corrientesvirtual.com.ar/">(Corrientes Virtual).</a> - Ante la posible presencia de alacranes en esta época del año, la cartera sanitaria provincial insisten en la prevención en el hogar y en los lugares de esparcimiento. Se recuerda que existen diferentes tipos de especies de escorpiones, y que es importante realizar la consulta médica frente a eventuales picaduras.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Teniendo en cuenta que en la época estival podría darse una mayor presencia de alacranes, el Ministerio de Salud Pública de la Provincia recomienda una serie de cuidados para evitar picaduras. Mantener los espacios limpios, revisar y sacudir sábanas, prendas de vestir, y calzados, ventilar los espacios para evitar la humedad, son medidas fundamentales para la prevención y el control.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">En las casas se sugiere alejar las camas de las paredes, sacudir la ropa de cama antes de acostarse o acostar un bebe o niño, revisar y sacudir prendas de vestir, y calzados, no caminar descalzo en especial en horas de la noche, colocar telas metálicas en las rejillas y desagües. Estas medidas también deben adoptarse en los lugares de veraneo o de recreación.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Del mismo modo, se debe mantener el patio limpio y ordenado; tratando de no acumular escombros, cacharros, leña u otro tipo de material que atente contra el ordenamiento del patio o fondo. Es muy importante también, el orden de los propios residuos y sacarlos en el momento que corresponde. Realizar tareas de desinfección para evitar alacranes y sus fuentes de alimentación: cucarachas y arañas, entre otros insectos.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Los alacranes viven en áreas urbanas, dentro de las casas especialmente en las rejillas de cocinas, baños y lavaderos donde encuentran alimento, oscuridad y humedad. Se deben extremar los recaudos en zonas aledañas a obras en construcción o demolición y en los lugares de esparcimiento al aire libre.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"> </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>Alacranes venenosos</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Si bien no todos los alacranes son venenosos, ante el hallazgo es imprescindible tomar recaudos necesarios. La única especie venenosa es el Tityus Trivittatus. Se lo reconoce por el color marrón claro de su cuerpo, las tres rayas longitudinales más oscuras en el dorso, las pinzas finas y alargadas, y el último segmento de la cola con un aguijón o púa.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Los casos sospechosos de picaduras de alacranes, deberán ser notificados a la Dirección de Epidemiología y de Vigilancia Epidemiológica de la Provincia sito en Córdoba 640 Tel: 0379-4258239.</span></p>	</div>

											<dl class="article-info muted">

		
					
			
						</dl>
					
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Recomendaciones para evitar golpes de calor" aria-label="Artículo siguiente: Recomendaciones para evitar golpes de calor" href="/salud/14986-corrientes-recomendaciones-para-evitar-golpes-de-calor" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>
</div>
              <div id="banner-2">	<div class="nspMain " id="nsp-nsp-150" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14986-corrientes-recomendaciones-para-evitar-golpes-de-calor"  title="Recomendaciones para evitar golpes de calor" target="_self">Recomendaciones para evitar golpes de ca&hellip;</a></h4><a href="/salud/14986-corrientes-recomendaciones-para-evitar-golpes-de-calor" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/12Diciembre/Como-evitar-el-golpe-de-calor.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14969-confirmaron-69-casos-de-salmonelosis-en-jujuy-y-sospechan-de-un-brote-originado-en-salta"  title="Confirmaron 69 casos de salmonelosis en Jujuy y sospechan de un brote originado en Salta" target="_self">Confirmaron 69 casos de salmonelosis en &hellip;</a></h4><a href="/salud/14969-confirmaron-69-casos-de-salmonelosis-en-jujuy-y-sospechan-de-un-brote-originado-en-salta" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/12Diciembre/Confirmaron-casos-de-salmonelosis-en-Jujuy.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14947-salud-insta-a-la-poblacion-a-completar-el-esquema-de-vacunas"  title="Salud insta a la población a completar el esquema de vacunas" target="_self">Salud insta a la población a completar e&hellip;</a></h4><a href="/salud/14947-salud-insta-a-la-poblacion-a-completar-el-esquema-de-vacunas" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Corrientes-instan-a-completar-el-esquema-de-vacunacion.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14944-argentina-confirmaron-la-primera-muerte-por-viruela-simica"  title="ARGENTINA: Confirmaron la primera muerte por viruela símica" target="_self">ARGENTINA: Confirmaron la primera muerte&hellip;</a></h4><a href="/salud/14944-argentina-confirmaron-la-primera-muerte-por-viruela-simica" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Viruela-del-mono-ya-tiene-su-primer-fallecido-en-argentina.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14936-chaco-el-ministerio-de-salud-confirmo-el-primer-caso-de-viruela-del-mono-en-la-provincia"  title="CHACO: El Ministerio de Salud confirmó el primer caso de viruela del mono en la provincia" target="_self">CHACO: El Ministerio de Salud confirmó e&hellip;</a></h4><a href="/salud/14936-chaco-el-ministerio-de-salud-confirmo-el-primer-caso-de-viruela-del-mono-en-la-provincia" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Chaco-primer-caso-de-viruela-del-mono.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/salud/14924-salud-realizo-la-primera-jornada-provincial-de-respuesta-a-la-resistencia-antimicrobiana"  title="Salud realizó la primera jornada provincial de respuesta a la resistencia antimicrobiana" target="_self">Salud realizó la primera jornada provinc&hellip;</a></h4><a href="/salud/14924-salud-realizo-la-primera-jornada-provincial-de-respuesta-a-la-resistencia-antimicrobiana" class="nspImageWrapper tleft fleft"  style="margin:0 0 10px 0;" target="_self"><img  class="nspImage" src="https://corrientesvirtual.com.ar/images/2022/11Noviembre/Jornada-provincial-de-respuesta-a-la-resistencia-antimicrobiana.jpg" alt=""  style="width:191px;height:160px;" /></a><p class="nspText tleft fleft"> 
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
              <div id="galeria"></div>
                </div>
  <div id="der"> 
        <div id="tiempo"><!-- BEGIN: Custom advanced (www.pluginaria.com) --><a class="twitter-timeline" href="https://twitter.com/CtesVirtual" data-widget-id="695774544527753216">Tweets por el @CtesVirtual.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- END: Custom advanced (www.pluginaria.com) --></div>
        	<div id="der-uno"></div>
            <div id="der-dos"></div>
            <div id="der-tres"></div>
            <div id="der-cuatro"></div>
            <div id="der-cinco"></div>
      </div>
      <div id="instagram"></div>
      </div>
  <div id="footer">
    <div id="logo">

<div class="custom"  >
	<p><a href="https://corrientesvirtual.com.ar/"><img src="https://corrientesvirtual.com.ar/images/banners/logo_nuevecito-150.png" alt="" width="98" height="64" /></a> </p>
<p><span style="font-size: 10pt;"> </span></p></div>
</div>
    <div id="txt-footer">

<div class="custom"  >
	<p><span style="font-size: 12pt;"><strong>Dirección:</strong> Molina Punta Bº Municipal 60 viv. casa 50 - Corrientes Capital, Argentina</span></p>
<p><span style="font-size: 12pt;"><strong>Dirección - Producción y Redacción:</strong> Tel. Fijo 3794-457362 - Cel. 379-5106420 - Mail: <a href="mailto:info@corrientesvirtual.com.ar">info@corrientesvirtual.com.ar </a></span></p>
<p><span style="font-size: 12pt;"><strong>Para publicitar en nuestra web:</strong> Celular 3794528979</span></p></div>
</div></div></div>

<div id="powered">
<div class="pow" style="cursor: pointer" onClick="window.open('https://www.shockmultimedios.com')" >
</div>
</div>
      <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
      <script data-ad-client="ca-pub-3130815115122286" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</html>